<!DOCTYPE html>
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Mallorca Culture: La Raixa Estate" />
<meta name="description" content="La Raixa is famous for it&#039;s gorgeous Manor House &amp; stunning gardens. “The priority is to recover vestiges of the past and build for the future..”" />
<meta name="keywords" content="Majorca Culture,Majorca: La Raixa,Mallorca Culture,Mallorca: La Raixa,Lifestyle" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://md.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/28871" />
<meta name="twitter:url" content="https://www.majorcadailybulletin.com/life-style/life-style/2021/04/15/82503/mallorca-culture-raixa-estate.html" />
<meta name="twitter:title" content="Part of La Raixa Estate in Mallorca is being turned into a refuge for hikers" />
<meta name="twitter:description" content="La Raixa is famous for it&#039;s gorgeous Manor House &amp; stunning gardens. “The priority is to recover vestiges of the past and build for the future..”" />
<meta name="dc.date.issued" content="2021-04-15" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<meta name="google-site-verification" content="b7bcEjZ1VQU0vfnGK_vTCJxaJQFHALgLWjnS-kLid9c" />
<title>Mallorca Culture: La Raixa Estate</title>
<link href="https://www.majorcadailybulletin.com/life-style/life-style/2021/04/15/82503/mallorca-culture-raixa-estate.html" rel="canonical" />
<link href="https://amp.majorcadailybulletin.com/life-style/life-style/2021/04/15/82503/mallorca-culture-raixa-estate.html" rel="amphtml" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="fb:pages" content="300611123394179" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Part of La Raixa Estate in Mallorca is being turned into a refuge for hikers" />
<meta property="og:url" content="https://www.majorcadailybulletin.com/life-style/life-style/2021/04/15/82503/mallorca-culture-raixa-estate.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La Raixa is famous for it's gorgeous Manor House &amp; stunning gardens. “The priority is to recover vestiges of the past and build for the future..”" />
<meta property="article:tag" content="Majorca Culture" />
<meta property="article:tag" content="Majorca: La Raixa" />
<meta property="article:tag" content="Mallorca Culture" />
<meta property="article:tag" content="Mallorca: La Raixa" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2021-04-15T12:23:00+02:00" />
<meta property="article:modified_time" content="2021-04-15T17:15:37+02:00" />
<meta property="og:image" content="https://md.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/28871" />
<meta property="og:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/62483.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="768" />
<link href="https://www.majorcadailybulletin.com/author/majorca-daily-bulletin-reporter.rss" title="Noticias de Majorca Daily Bulletin reporter" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Last news on Majorca Daily Bulletin" href="https://www.majorcadailybulletin.com/feed.rss" />
<script type="text/javascript" src="//cdn-a.yieldlove.com/yieldlove-bidder.js?majorcadailybulletin.com"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Majorca Daily Bulletin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://md.gsstatic.es/css/frontend/post.min.css?v=2019110401" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":605,"author":"Majorca Daily Bulletin reporter","publish_time":"20210415","article_id":"82503","content_type":"noticia","section":"life-style","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/62483\/width\/450\/height\/290\/crop\/1","sub_section":"life-style","cuser":"gigya_user","tags":"Majorca Culture, Majorca: La Raixa, Mallorca Culture, Mallorca: La Raixa"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"life-style","subcategoria":"life-style","createdby":"15","lastmodify":null,"firma":"Majorca Daily Bulletin reporter","fechapublicacion":"20210415","keywords":null,"noticia_id":"82503","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Majorca Culture, Majorca: La Raixa, Mallorca Culture, Mallorca: La Raixa","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/62483\/width\/450\/height\/290\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHPS253');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "majorcadailybulletin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body class="post life-style">
		<div id="document" class="container">
		<!-- Slot 5 --><div id="skyscraper_left" class="skyscraper"><a id="x31_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="x31"></div><script type="text/javascript">
  var x31;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x31=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_1', [160,600], 'x31').addService(googletag.pubads());
      googletag.display('x31');
    });
  }

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="x41_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="x41"></div><script type="text/javascript">
  var x41;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x41=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_2', [160,600], 'x41').addService(googletag.pubads());
      googletag.display('x41');
    });
  }

</script>
</div>
</div>		<header>
			<div class="publicidad">Advertising</div>
			<!-- Slot 4 --><a id="top1_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="top1"></div><script type="text/javascript">
  var top1;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_970x250_1', [[970,250],[970,90],[728,90]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_320x100_1', [[320,100],[320,50]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }

</script>
</div>
			<section class="social"><time datetime="2021-04-15T17:26:50+02:00" class="time"><span class="dow">Thursday, </span>15 April 2021 <span class="hout">17:26</span></time>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
			<section class="box_logo">
				<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>						<meta itemprop="url" content="https://md.gsstatic.es/images/layout/logo_daily.png">
						<meta itemprop="width" content="195">
						<meta itemprop="height" content="90">
					</h1>
					<meta itemprop="name" content="Majorca Daily Bulletin">
					<meta itemprop="url" content="https://www.majorcadailybulletin.com/">
									</div>
				<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="algo de nubes" title="algo de nubes" src="https://md.gsstatic.es/images/layout/weather/116_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				11°
			</span>
		</li>
	</ul>
</div>

<div class="current">15°</div>

	</div>
</div>
			</section>
			<div class="box_nav">
				<section class="navbar navbar-default" role="navigation">
					<div class="container">
						<div class="navbar-header">
						      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						      </button>
							<a class="navbar-brand" href="/">Home</a>						</div>
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul class="nav navbar-nav">
	<li class="news">
<a href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
<li class="life-style">
<a class="select" href="/life-style.html">Lifestyle</a></li>
<li class="community">
<a href="/community.html">Community</a></li>
	</ul>
							<span class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="https://www.majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</span>
						</div>
					</div>
				</section>
			</div>
		</header>
		<section class="content clearfix"><section class="navbar subnavbar">
<ul class="nav navbar-nav">
<li class="active"><a href="/life-style/life-style.html">Lifestyle</a></li><li class=""><a href="/life-style/mallorca-files.html">Mallorca Files</a></li></ul>
</section>
<section class="faldones_promocion"><!-- Slot 7 --><!-- Publicidad Zona 291/359 --><div class="banner megabanner"><ins data-revive-zoneid="291" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="359" data-revive-seccion="portada" data-revive-sc="no"></ins></div></section><article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/life-style/life-style/2021/04/15/82503/mallorca-culture-raixa-estate.html">
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/life-style.html">Lifestyle</a></li>		</ol>
		<h1 itemprop="headline">Part of La Raixa Estate in Mallorca is being turned into a refuge for hikers</h1><h2>La Raixa is famous for it's gorgeous Manor House & stunning gardens</h2>		<div class="highlight">
			<span>2021-04-15</span>
			<span>Mallorca</span>						<span itemprop="author" itemscope itemtype="https://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
						<script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/b0a79b64608ecdf4b29cf6b662b0fbac/class/Noticia/id/82503'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="La Raixa Manor House, Mallorca." href="https://md.gsstatic.es/sfAttachPlugin/62483.jpg"><img alt="La Raixa Manor House, Mallorca." src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/62483/width/637" /></a><figcaption class="pie">
<h4>La Raixa Manor House, Mallorca. archive photo.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">15-04-2021</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">Consell de Mallorca</span></figcaption>

</figure><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Flife-style%2Flife-style%2F2021%2F04%2F15%2F82503%2Fmallorca-culture-raixa-estate.html&amp;t=Part+of+La+Raixa+Estate+in+Mallorca+is+being+turned+into+a+refuge+for+hikers"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Flife-style%2Flife-style%2F2021%2F04%2F15%2F82503%2Fmallorca-culture-raixa-estate.html&amp;t=Part+of+La+Raixa+Estate+in+Mallorca+is+being+turned+into+a+refuge+for+hikers','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('5'); return false;">
<span id="fb_counter">4</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.majorcadailybulletin.com%2Flife-style%2Flife-style%2F2021%2F04%2F15%2F82503%2Fmallorca-culture-raixa-estate.html&amp;text=Part+of+La+Raixa+Estate+in+Mallorca+is+being+turned+into+a+refuge+for+hikers&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>
<div itemprop="articleBody"><p>The competition to transform part of La Raixa Public Estate into a mountain refuge has been won by the architectural team, <strong>Javier Alejo Ayllón</strong>, <strong>Verónica Paradela</strong> and <strong>Javier de Andrés</strong>.</p>
<p>The <strong>La Raixa</strong> estate dates back to Islamic times, but there’s really nothing left of the original farm, except of course, the name.</p>
<p>After King James 1 conquered Mallorca in 1229 he gave the estate to the <strong>Count of Ampurias</strong> and it later passed on to the <strong>Sureda de Sant Martí family</strong>. In the 16th century, La Raixa was acquired by the <strong>Safortesa-Tagamanent family</strong> who carried out extensive work on the Chapel and the courtyard porch.</p>
<p>In June 1660 the property was snapped up by the <strong>Count of Montenegro</strong>, Ramon Despuig i Rocaberti and passed down through the generations to <strong>Cardinal Antoni Despuig i Dameto</strong>. It was sold to entrepreneur <strong>Antoni Jaume</strong> in 1910 and now belongs to the Council of Majorca.</p>
<p><img src="https://md.gsstatic.es/sfAttachPlugin/62485.jpg" border="0" alt="La Raixa staircase dedicated to Apollo, Mallorca." width="1134" height="756"></p>
<p>La Raixa’s spectacular gardens are a sight to behold; there’s <strong>a huge staircase dedicated to Apollo</strong>, fountains, a small chapel and a shrine that dates back to 1854.</p>
<p>The estate was declared an <strong>Asset of Cultural Interest</strong>, or BIC in 1993 and its gorgeous manor house, or possessió and stunning gardens make La Raixa a popular tourist destination.</p>
<p><img src="https://md.gsstatic.es/sfAttachPlugin/62479.jpg" border="0" alt="Javier de Andrés, Verónica Paradela &amp; Medi Ambient Insular Director, Josep Manchado at La Raixa." width="1280" height="601"></p>
<p>Javier Alejo Ayllón, Verónica Paradela and Javier de Andrés have already visited the estate and are busy fine tuning their plans.</p>
<p>Besides the refuge, which will be integrated into <strong>la Ruta de Pedra en Sec</strong> network of hostels the Architects have a number of other projects in mind.</p>
<p>A building on the estate will be transformed into a school and <strong>agroforestry training</strong> area; the old stables will become outbuildings for hikers and an agricultural building that’s attached to an old mill on the estate will be a training area for the next generation of <strong>stonemasons</strong> in Mallorca.</p>
<p>The Ayllón, Paradela &amp; De Andrés Architectural studio is based in Madrid, but Javier de Andrés has had <strong>close links with Mallorca</strong> for many years.</p>
<p>"I come to the Island every year and I know Raixa well," he explains. "It’s a privilege to be able to work in this space."</p>
<p>Ayllón, Paradela &amp; De Andrés have been involved in <strong>numerous projects in the Mediterranean</strong>, particularly in environments of Cultural Interest, such as, el Baluarte de la Bandera, las Murallas Reales in Ceuta, the Andalusian suburb of La Arrixaca and the Jardín de San Esteban archaeological site in Murcia.</p>
<p>“The priority is to recover vestiges of the past and build for the future,” says Javier de Andrés.</p>
<p><img src="https://md.gsstatic.es/sfAttachPlugin/62481.jpg" border="0" alt="La Raixa Estate, Mallorca." width="1152" height="768"></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103817/tag"></script></div><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Majorca+Culture.html">Majorca Culture</a></li><li><a rel="tag" href="/tag/Majorca%3A+La+Raixa.html">Majorca: La Raixa</a></li><li><a rel="tag" href="/tag/Mallorca+Culture.html">Mallorca Culture</a></li><li><a rel="tag" href="/tag/Mallorca%3A+La+Raixa.html">Mallorca: La Raixa</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 --><div class="banner"><ins data-revive-zoneid="285" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="life-style" data-revive-subseccion="life-style" data-revive-sc="no"></ins></div><div class="banner_post"><!-- Slot 21 --><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_Últimahora" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="UuoVEdqhryFDzpsUVVKL" data-prometeo-mediaid="605" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div><div class="post_formulario" id="sf_comment_form_container_e329ce1c5a7337a04e24c9440e9de78d">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_e329ce1c5a7337a04e24c9440e9de78d').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_e329ce1c5a7337a04e24c9440e9de78d').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=15&amp;id=82503&amp;month=04&amp;seccion=life-style&amp;slug=mallorca-culture-raixa-estate&amp;subseccion=life-style&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="e329ce1c5a7337a04e24c9440e9de78d60785b06" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="82503" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_e329ce1c5a7337a04e24c9440e9de78d" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary">
	<!-- Slot 23 --><a id="right1_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="right1"></div><script type="text/javascript">
  var right1;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article:eq(0) div[itemprop='articleBody'] p:eq(3)").append(jQuery("#right1").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right1").parent().appendTo("article:eq(0) div[itemprop='articleBody'] p:eq(3)");
			else
				jQuery("#right1").parent().appendTo("#right1_holder");
			googletag.pubads().refresh([right1]);
			console.log('Refresh right1');
		});
</script>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="life-style" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" loading="lazy" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<h5><a href="/comment/opinion/2021/04/14/82431/vaccine-key.html">Vaccine is key in Mallorca</a></h5>
			<p>“No vaccine, no tourists, and that is the problem we face at the moment...” [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="right2_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="right2"></div><script type="text/javascript">
  var right2;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(10)").append(jQuery("#right2").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right2").parent().appendTo(".box_content article:eq(10)");
			else
				jQuery("#right2").parent().appendTo("#right2_holder");
			googletag.pubads().refresh([right2]);
			console.log('Refresh right2');
		});
</script>
</div>
<a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="life-style" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/daily/archivo/portada/2021-04-15.pdf"><img title="Click to download Front Page Majorca Daily Bulletin" src="/archivo/daily/2021/04/15/MD1Dai001.pdf.jpg" alt="MD1Dai001.pdf" /><img src="https://md.gsstatic.es/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<a id="right3_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="right3"></div><script type="text/javascript">
  var right3;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_3', [[300,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_3', [[300,600],[160,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(6)").append(jQuery("#right3").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right3").parent().appendTo(".box_content article:eq(6)");
			else
				jQuery("#right3").parent().appendTo("#right3_holder");
			googletag.pubads().refresh([right3]);
			console.log('Refresh right3');
		});
</script>
</div>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 - Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="life-style" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default active">
		<div class="panel-heading" role="tab" id="headingThree">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">Most Viewed</a>
			</h2>
		</div>
		<div id="collapseThree" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingThree">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/13/82381/mallorca-tourism-hotels-mallorca.html">Hoteliers in Mallorca take drastic action</a></h3>
    </header>
        <div class="images">
	<img alt="German tourists at Palma Airport." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62265" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/13/82393/travel-mallorca-travel-giants-stick-schedule.html">TUI and easyJet holidays ready to fly you to Mallorca on May 17</a></h3>
    </header>
        <div class="images">
	<img alt="Mallorca awaits." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62269" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/14/82477/national-tourism-will-return-mallorca-may.html">National tourism will return to the Balearics in May</a></h3>
    </header>
        <div class="images">
	<img alt="Reyes Maroto, Spain's tourism minister" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62427" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/12/82379/british-holiday-mallorca-jet2-cancels.html">Balearics counts the cost of Jet2 holiday suspension</a></h3>
    </header>
        <div class="images">
	<img alt="Jet2 cancels flights." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62249" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/14/82481/snow-forecast-for-mallorca-this-weekend.html">Snow forecast for Mallorca this weekend!</a></h3>
    </header>
        <div class="images">
	<img alt="Snow in the mountains of Mallorca." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62437" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>
	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingOne">
			<h2 class="panel-title">
				<a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">Most Commented</a>
			</h2>
		</div>
		<div id="collapseOne" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/12/82379/british-holiday-mallorca-jet2-cancels.html">Balearics counts the cost of Jet2 holiday suspension</a></h3>
    </header>
        <div class="images">
	<img alt="Jet2 cancels flights." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62249" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/13/82415/covid-vaccine-spanish-prime-minister.html">Benefits of all approved COVID-19 vaccines outweigh risks, Spain's PM says</a></h3>
    </header>
        <div class="images">
	<img alt="Vaccine reports." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62325" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2021/04/08/82127/viewpoint-from-russia-with-love.html">From Russia with love...?</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/13/82393/travel-mallorca-travel-giants-stick-schedule.html">TUI and easyJet holidays ready to fly you to Mallorca on May 17</a></h3>
    </header>
        <div class="images">
	<img alt="Mallorca awaits." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62269" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/15/82511/promoting-the-balearics-britain-and-germany.html">Balearic government to launch massive promotion campaign in Britain and Germany</a></h3>
    </header>
        <div class="images">
	<img alt="Attract holiday bookers." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62495" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingTwo">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">Most Shared</a>
			</h2>
		</div>
		<div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/15/82547/mallorca-temporary-flats-for-people-with-urgent-housing-needs.html">Network of temporary flats for people with urgent housing needs</a></h3>
    </header>
        <div class="images">
	<img alt="Flats for sale in Mallorca" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62581" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/15/82545/balearic-parliament-committee-rejects-bar-interiors-reopening-request.html">Parliamentary committee rejects bar interiors reopening request</a></h3>
    </header>
        <div class="images">
	<img alt="Bar interiors closed in Mallorca" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62579" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/15/82543/175-million-euros-funding-for-balearics-environmental-projects.html">17.5 million euros of European funding for environmental projects</a></h3>
    </header>
        <div class="images">
	<img alt="Balearic environment minister, Miquel Mir" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62577" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/15/82541/mallorca-crime-doctor-allegedly-attacked.html">Doctor allegedly attacked by patient in Palma clinic</a></h3>
    </header>
        <div class="images">
	<img alt="Quirón PalmaPlanas Clinic." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62573" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/04/15/82539/british-exports-spain.html">British food exports to Spain take a tumble as a result of Brexit</a></h3>
    </header>
        <div class="images">
	<img alt="British food favourites." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/62571" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

<script type="text/javascript">
//<![CDATA[
jQuery(function() {
	jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
	jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
  });
//]]>
</script></section>
<a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="life-style" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 - Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="life-style" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script>	</aside>
</article>
</section>
				<footer role="contentinfo"><div class="box_foot">
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="javascript:Didomi.preferences.show()">Consent choices</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 11</p>
		<p>Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#x6d;&#97;&#105;&#x6c;&#x74;&#111;&#58;&#101;&#x64;&#x69;&#x74;&#x6f;&#114;&#x69;&#x61;&#108;&#x40;&#x6d;&#x61;j&#x6f;&#x72;&#x63;a&#100;&#97;&#x69;&#108;y&#x62;&#117;&#x6c;&#x6c;&#101;&#116;&#x69;&#x6e;&#x2e;&#x65;&#115;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#x6d;a&#x69;&#108;&#x74;&#x6f;&#x3a;&#x70;u&#x62;&#108;&#105;&#99;&#105;&#100;&#97;d&#x40;&#x6d;&#x61;&#106;o&#114;c&#x61;&#100;&#97;&#105;&#x6c;&#x79;&#x62;&#117;&#108;&#108;&#101;&#116;&#105;&#110;.&#101;&#x73;">publicidad@majorcadailybulletin.es</a></p>
		<p>Subscription: <a href="&#109;&#97;i&#x6c;&#116;&#111;:&#x73;&#117;&#115;&#99;&#114;&#105;&#x70;&#99;&#105;&#x6f;&#x6e;&#101;&#115;&#x40;&#x6d;&#x61;&#x6a;&#111;&#114;&#x63;&#x61;&#x64;&#97;&#105;&#x6c;y&#98;&#117;&#x6c;&#x6c;&#101;&#x74;&#x69;&#110;&#x2e;&#101;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;&#x61;&#x69;&#x6c;&#x74;&#x6f;&#x3a;&#101;&#100;&#105;&#x74;&#111;&#114;&#x69;&#97;&#x6c;&#x40;&#x6d;&#97;&#x6a;&#x6f;&#x72;&#99;&#97;&#100;a&#105;&#x6c;&#121;&#x62;&#117;&#x6c;&#x6c;&#101;&#116;&#105;&#110;&#46;&#101;&#115;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="m&#97;&#x69;&#108;t&#x6f;&#x3a;&#x70;&#x75;&#x62;&#108;&#105;&#99;id&#x61;&#x64;&#64;&#x6d;a&#106;&#111;&#x72;&#x63;&#97;&#x64;&#97;&#x69;&#108;&#121;&#98;u&#x6c;&#x6c;&#101;&#x74;&#x69;n&#46;&#x65;s">publicidad@majorcadailybulletin.es</a></p>
				<p>Subscription: <a href="&#x6d;a&#x69;&#108;&#116;&#x6f;&#58;s&#117;&#115;&#99;&#114;&#105;&#112;&#x63;&#105;&#x6f;&#x6e;&#101;&#x73;&#64;&#x6d;&#x61;&#106;&#x6f;&#114;&#x63;a&#100;&#97;i&#108;&#x79;&#x62;&#x75;&#x6c;&#x6c;&#x65;&#x74;&#x69;&#110;&#46;&#x65;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"https://www.majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</footer>
	</div>
	<script type="text/javascript">
//<![CDATA[

		  $(document).ready(function(){
			  $(window).bind('scroll', function() {
				var navHeight = 237; // custom nav height
				($(window).scrollTop() > navHeight) ? $('section.navbar-default').addClass('navbar-fixed-top') : $('section.navbar-default').removeClass('navbar-fixed-top');
			});
		});
//]]>
</script>
<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHPS253" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Lifestyle,Lifestyle,2021";
          _sf_async_config.authors = "Majorca Daily Bulletin reporter,wuIrquhart";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
