<!DOCTYPE html>
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Mallorca Nautical Sector: Real Club Náutico" />
<meta name="description" content="Real Club Náutico in Palma has around 2,000 Members. &quot;There is no doubt that the Board of Directors will fight for our rights by all legal means within our reach..&quot;" />
<meta name="keywords" content="Majorca Nautical Sector,Mallorca Nautical Sector,Palma Real Club Náutico,Balearics" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://md.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/28167" />
<meta name="twitter:url" content="https://www.majorcadailybulletin.com/news/local/2021/03/06/80415/mallorca-nautical-sector-real-club-nautico.html" />
<meta name="twitter:title" content="Shocker for Real Club Náutico in Palma" />
<meta name="twitter:description" content="Real Club Náutico in Palma has around 2,000 Members. &quot;There is no doubt that the Board of Directors will fight for our rights by all legal means within our reach..&quot;" />
<meta name="dc.date.issued" content="2021-03-06" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<meta name="google-site-verification" content="b7bcEjZ1VQU0vfnGK_vTCJxaJQFHALgLWjnS-kLid9c" />
<title>Mallorca Nautical Sector: Real Club Náutico</title>
<link href="https://www.majorcadailybulletin.com/news/local/2021/03/06/80415/mallorca-nautical-sector-real-club-nautico.html" rel="canonical" />
<link href="https://amp.majorcadailybulletin.com/news/local/2021/03/06/80415/mallorca-nautical-sector-real-club-nautico.html" rel="amphtml" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="fb:pages" content="300611123394179" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Shocker for Real Club Náutico in Palma" />
<meta property="og:url" content="https://www.majorcadailybulletin.com/news/local/2021/03/06/80415/mallorca-nautical-sector-real-club-nautico.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Real Club Náutico in Palma has around 2,000 Members. &quot;There is no doubt that the Board of Directors will fight for our rights by all legal means within our reach..&quot;" />
<meta property="article:tag" content="Majorca Nautical Sector" />
<meta property="article:tag" content="Mallorca Nautical Sector" />
<meta property="article:tag" content="Palma Real Club Náutico" />
<meta property="article:section" content="Balearics" />
<meta property="article:published_time" content="2021-03-06T10:31:00+01:00" />
<meta property="article:modified_time" content="2021-03-06T13:39:23+01:00" />
<meta property="og:image" content="https://md.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/28167" />
<meta property="og:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/58229.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="795" />
<link href="https://www.majorcadailybulletin.com/author/majorca-daily-bulletin-reporter.rss" title="Noticias de Majorca Daily Bulletin reporter" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Last news on Majorca Daily Bulletin" href="https://www.majorcadailybulletin.com/feed.rss" />
<script type="text/javascript" src="//cdn-a.yieldlove.com/yieldlove-bidder.js?majorcadailybulletin.com"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Majorca Daily Bulletin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://md.gsstatic.es/css/frontend/post.min.css?v=2019110401" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":605,"author":"Majorca Daily Bulletin reporter","publish_time":"20210306","article_id":"80415","content_type":"noticia","section":"news","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/58229\/width\/450\/height\/290\/crop\/1","sub_section":"local","cuser":"gigya_user"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"news","subcategoria":"local","createdby":"15","lastmodify":null,"firma":"Majorca Daily Bulletin reporter","fechapublicacion":"20210306","keywords":null,"noticia_id":"80415","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Majorca Nautical Sector, Mallorca Nautical Sector, Palma Real Club N\u00e1utico","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/58229\/width\/450\/height\/290\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHPS253');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "majorcadailybulletin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body class="post news">
		<div id="document" class="container">
		<!-- Slot 5 --><div id="skyscraper_left" class="skyscraper"><a id="x31_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="x31"></div><script type="text/javascript">
  var x31;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x31=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_1', [160,600], 'x31').addService(googletag.pubads());
      googletag.display('x31');
    });
  }

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="x41_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="x41"></div><script type="text/javascript">
  var x41;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x41=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_2', [160,600], 'x41').addService(googletag.pubads());
      googletag.display('x41');
    });
  }

</script>
</div>
</div>		<header>
			<div class="publicidad">Advertising</div>
			<!-- Slot 4 --><a id="top1_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="top1"></div><script type="text/javascript">
  var top1;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_970x250_1', [[970,250],[970,90],[728,90]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_320x100_1', [[320,100],[320,50]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }

</script>
</div>
			<section class="social"><time datetime="2021-03-06T14:34:16+01:00" class="time"><span class="dow">Saturday, </span>06 March 2021 <span class="hout">14:34</span></time>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
			<section class="box_logo">
				<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>						<meta itemprop="url" content="https://md.gsstatic.es/images/layout/logo_daily.png">
						<meta itemprop="width" content="195">
						<meta itemprop="height" content="90">
					</h1>
					<meta itemprop="name" content="Majorca Daily Bulletin">
					<meta itemprop="url" content="https://www.majorcadailybulletin.com/">
									</div>
				<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="algo de nubes" title="algo de nubes" src="https://md.gsstatic.es/images/layout/weather/116_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				9°
			</span>
		</li>
	</ul>
</div>

<div class="current">16°</div>

	</div>
</div>
			</section>
			<div class="box_nav">
				<section class="navbar navbar-default" role="navigation">
					<div class="container">
						<div class="navbar-header">
						      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						      </button>
							<a class="navbar-brand" href="/">Home</a>						</div>
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul class="nav navbar-nav">
	<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
<li class="life-style">
<a href="/life-style.html">Lifestyle</a></li>
<li class="community">
<a href="/community.html">Community</a></li>
	</ul>
							<span class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="https://www.majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</span>
						</div>
					</div>
				</section>
			</div>
		</header>
		<section class="content clearfix"><section class="navbar subnavbar">
<ul class="nav navbar-nav">
<li class="active"><a href="/news/local.html">Balearics</a></li><li class=""><a href="/news/international.html">International</a></li></ul>
</section>
<section class="faldones_promocion"><!-- Slot 7 --><!-- Publicidad Zona 291/359 --><div class="banner megabanner"><ins data-revive-zoneid="291" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="359" data-revive-seccion="portada" data-revive-sc="no"></ins></div></section><article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/news/local/2021/03/06/80415/mallorca-nautical-sector-real-club-nautico.html">
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<h1 itemprop="headline">Shocker for Real Club Náutico in Palma</h1><h2>Real Club Náutico in Palma has around 2,000 Members</h2>		<div class="highlight">
			<span>2021-03-06</span>
			<span>Palma</span>						<span itemprop="author" itemscope itemtype="https://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
						<script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/5153f8f654d12e9c62fed8b6d2c16c24/class/Noticia/id/80415'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="Real Club Náutico, Palma." href="https://md.gsstatic.es/sfAttachPlugin/58229.jpg"><img alt="Real Club Náutico, Palma." src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/58229/width/637" /></a><figcaption class="pie">
<h4>Real Club Náutico, Palma.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">05-03-2021</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">Joan Torres</span></figcaption>

</figure><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2021%2F03%2F06%2F80415%2Fmallorca-nautical-sector-real-club-nautico.html&amp;t=Shocker+for+Real+Club+N%C3%A1utico+in+Palma"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2021%2F03%2F06%2F80415%2Fmallorca-nautical-sector-real-club-nautico.html&amp;t=Shocker+for+Real+Club+N%C3%A1utico+in+Palma','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2021%2F03%2F06%2F80415%2Fmallorca-nautical-sector-real-club-nautico.html&amp;text=Shocker+for+Real+Club+N%C3%A1utico+in+Palma&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>
<div itemprop="articleBody"><p>Real Club Náutico in Palma has notified its members that the Balearic Port Authority has told RCN Board Members that <strong>the club doesn't have a concession to manage the facilities</strong>, according to a report issued by the State attorney in the Balearic Islands, at the request of APB Director, Juan Carlos Plaza.</p>
<p>"This report concludes that the legal nature of <strong>the title granted to the Real Club Náutico in Palma is a service management contract and not a concession</strong>, which prevents the possibility of extending the concession term."</p>
<p><strong>Yacht Club President, Emerico Fuster has</strong> <strong>requested a meeting </strong>at Puertos del Estado headquarters in Madrid next week, "to clarify the situation and seek possible solutions."</p>
<p>“<strong>A General Assembly will be called shortly</strong> in order to provide in depth information and deal with the detail of the situation we find ourselves in,” said Fuster. "There is no doubt that the Board of Directors will fight for our rights by all legal means within our reach."</p>
<p><strong>Concession</strong></p>
<p>Real Club Náutico also points out that <strong>the current concession was granted in 1948, was last renewed in 1994 and terminates at the end of 2022</strong> and during the last presidential elections, candidates affirmed that the objective was get an extension until 2042.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103817/tag"></script></div><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Majorca+Nautical+Sector.html">Majorca Nautical Sector</a></li><li><a rel="tag" href="/tag/Mallorca+Nautical+Sector.html">Mallorca Nautical Sector</a></li><li><a rel="tag" href="/tag/Palma+Real+Club+N%C3%A1utico.html">Palma Real Club Náutico</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 --><div class="banner"><ins data-revive-zoneid="285" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-subseccion="local" data-revive-sc="no"></ins></div><div class="banner_post"><!-- Slot 21 --><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_Últimahora" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="UuoVEdqhryFDzpsUVVKL" data-prometeo-mediaid="605" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div><div class="post_formulario" id="sf_comment_form_container_44fe5f5a513e67d116de11b0001bceef">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_44fe5f5a513e67d116de11b0001bceef').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_44fe5f5a513e67d116de11b0001bceef').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=06&amp;id=80415&amp;month=03&amp;seccion=news&amp;slug=mallorca-nautical-sector-real-club-nautico&amp;subseccion=local&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="44fe5f5a513e67d116de11b0001bceef6043845b" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="80415" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_44fe5f5a513e67d116de11b0001bceef" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary">
	<!-- Slot 23 --><a id="right1_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="right1"></div><script type="text/javascript">
  var right1;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article:eq(0) div[itemprop='articleBody'] p:eq(3)").append(jQuery("#right1").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right1").parent().appendTo("article:eq(0) div[itemprop='articleBody'] p:eq(3)");
			else
				jQuery("#right1").parent().appendTo("#right1_holder");
			googletag.pubads().refresh([right1]);
			console.log('Refresh right1');
		});
</script>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" loading="lazy" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<h5><a href="/comment/opinion/2021/03/06/80411/viewpoint-vote-for-life.html">Vote for life</a></h5>
			<p>“British expats do deserve the vote in British general elections...” [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="right2_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="right2"></div><script type="text/javascript">
  var right2;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(10)").append(jQuery("#right2").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right2").parent().appendTo(".box_content article:eq(10)");
			else
				jQuery("#right2").parent().appendTo("#right2_holder");
			googletag.pubads().refresh([right2]);
			console.log('Refresh right2');
		});
</script>
</div>
<a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/daily/archivo/portada/2021-03-06.pdf"><img title="Click to download Front Page Majorca Daily Bulletin" src="/archivo/daily/2021/03/06/MD0Dai001.pdf.jpg" alt="MD0Dai001.pdf" /><img src="https://md.gsstatic.es/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<a id="right3_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="right3"></div><script type="text/javascript">
  var right3;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_3', [[300,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_3', [[300,600],[160,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(6)").append(jQuery("#right3").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right3").parent().appendTo(".box_content article:eq(6)");
			else
				jQuery("#right3").parent().appendTo("#right3_holder");
			googletag.pubads().refresh([right3]);
			console.log('Refresh right3');
		});
</script>
</div>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 - Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default active">
		<div class="panel-heading" role="tab" id="headingThree">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">Most Viewed</a>
			</h2>
		</div>
		<div id="collapseThree" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingThree">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/04/80319/holiday-deal-spain-and-britain-talks.html">Spain looks set to strike holiday deal with Britain</a></h3>
    </header>
        <div class="images">
	<img alt="Ready to travel." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58021" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/05/80387/superyacht-nord-sensation.html">The yacht Nord in all its glory off Mallorca</a></h3>
    </header>
        <div class="images">
	<img alt="Nord Yacht" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58179" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/04/80271/rafa-nadal-new-home.html">An ace Palma pad for Rafa Nadal</a></h3>
    </header>
        <div class="images">
	<img alt="Rafa Nadal's Palma penthouse." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58017" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/life-style/life-style/2021/03/02/80175/humans-majorca-time-make-decision-two.html">Time to make a decision or two</a></h3>
    </header>
        <div class="images">
	<img alt="Puerto de Soller" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/57735" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/04/80281/super-yacht-mallorca.html">The super yacht which has 16 tenders and even its own submarine</a></h3>
    </header>
        <div class="images">
	<img alt="What a super yacht." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/57939" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>
	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingOne">
			<h2 class="panel-title">
				<a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">Most Commented</a>
			</h2>
		</div>
		<div id="collapseOne" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/05/80365/travel-industry-gets-ready-for-britons.html">Travel industry bets on vaccine passports to draw Brits to Med</a></h3>
    </header>
        <div class="images">
	<img alt="Mediterranean calling." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58101" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2021/03/02/80163/viewpoint-covid-test-free-travel.html">Covid test-free travel</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/community/news/2021/02/09/78931/ultimate-guide-for-nationals-living-spain.html">Ultimate guide for UK Nationals living in Spain</a></h3>
    </header>
        <div class="images">
	<img alt="Your essential guide to living in Spain" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/55261" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/04/80319/holiday-deal-spain-and-britain-talks.html">Spain looks set to strike holiday deal with Britain</a></h3>
    </header>
        <div class="images">
	<img alt="Ready to travel." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58021" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/06/80419/foreign-holidays-move-step-closer.html">Hope to see you soon in Mallorca, great news for tourists</a></h3>
    </header>
        <div class="images">
	<img alt="Malllorca awaits you." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58233" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingTwo">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">Most Shared</a>
			</h2>
		</div>
		<div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/06/80455/mallorca-direct-aid-for-discos-and-wholesalers.html">Council of Mallorca direct aid for discos and wholesalers</a></h3>
    </header>
        <div class="images">
	<img alt="Nightlife sector is desperate for aid" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58317" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/06/80451/mallorca-coronavirus-figures-for-saturday-march-6.html">Balearics coronavirus figures for Saturday</a></h3>
    </header>
        <div class="images">
	<img alt="Intensive care, Mallorca" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58313" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/06/80447/police-buger.html">Oh Buger, the story of the town without any law!</a></h3>
    </header>
        <div class="images">
	<img alt="New sheriff is urgently needed." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58281" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/03/06/80443/mallorca-culture-international-women-day.html">March 8 is International Women's Day</a></h3>
    </header>
        <div class="images">
	<img alt="Street designs for International Women's Day in Mallorca." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58295" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/life-style/life-style/2021/03/06/80437/local-businesses-mallorca.html">In a world where you can shop anywhere... shop local here on Mallorca</a></h3>
    </header>
        <div class="images">
	<img alt="Denise Beauty in Portals Nous" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/58253" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

<script type="text/javascript">
//<![CDATA[
jQuery(function() {
	jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
	jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
  });
//]]>
</script></section>
<a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 - Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script>	</aside>
</article>
</section>
				<footer role="contentinfo"><div class="box_foot">
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="javascript:Didomi.preferences.show()">Consent choices</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 11</p>
		<p>Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#x6d;&#x61;i&#108;&#116;&#x6f;&#58;e&#x64;&#x69;&#116;&#x6f;&#x72;&#105;&#x61;&#108;&#64;m&#97;&#x6a;&#111;&#114;&#x63;&#97;d&#x61;i&#108;&#x79;&#x62;&#x75;&#x6c;&#x6c;&#101;&#116;&#105;&#x6e;&#x2e;&#x65;s">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#x6f;&#x3a;&#x70;&#117;&#98;&#108;i&#x63;&#105;&#x64;&#97;&#x64;&#x40;&#109;a&#106;&#x6f;r&#99;&#x61;&#x64;&#97;&#105;&#108;&#x79;&#98;&#x75;&#108;&#x6c;&#101;&#116;&#x69;&#110;&#46;&#x65;&#x73;">publicidad@majorcadailybulletin.es</a></p>
		<p>Subscription: <a href="&#x6d;&#97;&#x69;&#x6c;&#116;&#x6f;:&#115;u&#x73;&#99;&#114;&#105;&#112;&#99;i&#111;&#110;&#101;&#115;&#64;&#x6d;&#97;&#x6a;&#x6f;&#x72;&#x63;&#x61;&#100;&#97;&#105;&#108;&#x79;&#x62;&#x75;&#108;&#x6c;&#101;&#x74;&#x69;&#110;&#46;e&#x73;">suscripciones@majorcadailybulletin.es</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;a&#105;&#x6c;&#x74;&#111;&#58;&#x65;d&#105;&#116;&#x6f;&#x72;&#105;&#x61;&#x6c;&#x40;&#109;&#97;&#106;&#x6f;&#x72;ca&#100;&#97;&#105;l&#x79;&#98;&#117;&#x6c;&#x6c;&#x65;&#116;&#x69;&#110;&#46;&#x65;&#115;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#x6d;a&#x69;&#108;&#116;&#x6f;&#x3a;&#x70;&#x75;&#x62;&#108;&#x69;&#x63;&#x69;&#x64;&#x61;d&#64;&#x6d;&#97;&#106;&#x6f;&#x72;&#99;&#97;&#100;&#97;&#105;&#108;&#x79;&#98;&#x75;&#x6c;&#x6c;&#x65;t&#x69;&#x6e;&#46;&#101;&#x73;">publicidad@majorcadailybulletin.es</a></p>
				<p>Subscription: <a href="&#109;&#97;&#x69;l&#x74;&#x6f;&#x3a;&#115;&#x75;s&#99;&#x72;&#x69;&#112;&#99;&#x69;&#111;&#110;e&#x73;&#64;m&#x61;&#106;&#111;&#x72;&#99;&#x61;&#x64;&#97;&#x69;&#x6c;&#x79;&#x62;&#x75;&#108;&#x6c;&#x65;&#116;&#x69;&#x6e;&#46;&#101;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"https://www.majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</footer>
	</div>
	<script type="text/javascript">
//<![CDATA[

		  $(document).ready(function(){
			  $(window).bind('scroll', function() {
				var navHeight = 237; // custom nav height
				($(window).scrollTop() > navHeight) ? $('section.navbar-default').addClass('navbar-fixed-top') : $('section.navbar-default').removeClass('navbar-fixed-top');
			});
		});
//]]>
</script>
<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHPS253" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balearics,News,2021";
          _sf_async_config.authors = "Majorca Daily Bulletin reporter,wuIrquhart";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
