<!DOCTYPE html>
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_K6otW4E4ZPGeT3TYQPejvytFZjIIRZZrKmbdd9gAs7-GT8nf07PLSwDZmtckpldm&lang=en">
            {
                lang: 'de',
                sessionExpiration: -2
            }
        </script>
	<script type="text/javascript" src="/js/gigya.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Pastry competiton for Sant Sebastià" />
<meta name="description" content="The winner will be announced on Friday, January 28. Between this coming Saturday and Thursday 27, people can vote for a maximum of two of the six suggestions." />
<meta name="keywords" content="Pastry competition in Palma,Sant Sebastià 2022,Festive Food" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://md.gsstatic.es/sfAttachPlugin/facebook/91205.jpg" />
<meta name="twitter:url" content="https://www.majorcadailybulletin.com/festive-fun/festive-food/2022/01/13/95699/pastry-competiton-for-sant-sebastia.html" />
<meta name="twitter:title" content="Six cakes aspire to become ‘Tianet’" />
<meta name="twitter:description" content="The winner will be announced on Friday, January 28. Between this coming Saturday and Thursday 27, people can vote for a maximum of two of the six suggestions." />
<meta name="dc.date.issued" content="2022-01-13" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<meta name="google-site-verification" content="b7bcEjZ1VQU0vfnGK_vTCJxaJQFHALgLWjnS-kLid9c" />
<title>Pastry competiton for Sant Sebastià</title>
<link href="https://www.majorcadailybulletin.com/festive-fun/festive-food/2022/01/13/95699/pastry-competiton-for-sant-sebastia.html" rel="canonical" />
<link href="https://amp.majorcadailybulletin.com/festive-fun/festive-food/2022/01/13/95699/pastry-competiton-for-sant-sebastia.html" rel="amphtml" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="fb:pages" content="300611123394179" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Six cakes aspire to become ‘Tianet’" />
<meta property="og:url" content="https://www.majorcadailybulletin.com/festive-fun/festive-food/2022/01/13/95699/pastry-competiton-for-sant-sebastia.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The winner will be announced on Friday, January 28. Between this coming Saturday and Thursday 27, people can vote for a maximum of two of the six suggestions." />
<meta property="article:tag" content="Pastry competition in Palma, Sant Sebastià 2022" />
<meta property="article:section" content="Festive Food" />
<meta property="article:published_time" content="2022-01-13T10:37:00+01:00" />
<meta property="article:modified_time" content="2022-01-13T12:17:15+01:00" />
<meta property="og:image" content="https://md.gsstatic.es/sfAttachPlugin/facebook/91205.jpg" />
<link href="https://www.majorcadailybulletin.com/author/majorca-daily-bulletin-reporter.rss" title="Noticias de Majorca Daily Bulletin reporter" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Last news on Majorca Daily Bulletin" href="https://www.majorcadailybulletin.com/feed.rss" />
<script type="text/javascript" src="//cdn-a.yieldlove.com/yieldlove-bidder.js?majorcadailybulletin.com"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web04" />
	<link type="text/plain" rel="author" href="https://www.majorcadailybulletin.com/humans.txt" />

	<link rel="shortcut icon" href="https://www.majorcadailybulletin.com/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.majorcadailybulletin.com/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://www.majorcadailybulletin.com/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://www.majorcadailybulletin.com/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Majorca Daily Bulletin">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha512-6MXa8B6uaO18Hid6blRMetEIoPqHf7Ux1tnyIQdpt9qI5OACx7C+O3IVTr98vwGnlcg0LOLa02i9Y1HpVhlfiw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://md.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js" integrity="sha512-ju6u+4bPX50JQmgU97YOGAXmRMrD9as4LE05PdC3qycsGQmjGlfm041azyB1VfCXpkpt1i9gqXCT6XuxhBJtKg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha512-iztkobsvnjKfAtTNdHkGVjAYTrrtlC7mGp/54c40wowO7LhURYl3gVzzcEqGl/qKXQltJ2HwMrdLcNUdo+N/RQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":605,"author":"Majorca Daily Bulletin reporter","publish_time":"2022-01-13 10:37:00","article_id":"95699","content_type":"noticia","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/91205\/width\/450\/height\/290\/crop\/1","section":"festive-fun","sub_section":"festive-food","category_3":null,"cuser":"gigya_user","tags":"Pastry competition in Palma, Sant Sebasti\u00e0 2022","accesstype":"abierto","author_id":"cbuchet"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"festive-fun","subcategoria":"festive-food","terciariacategoria":null,"createdby":"cbuchet","lastmodify":null,"firma":"Majorca Daily Bulletin reporter","fechapublicacion":"20220113","keywords":null,"noticia_id":"95699","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Pastry competition in Palma, Sant Sebasti\u00e0 2022","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/91205\/width\/450\/height\/290\/crop\/1","publish_time":"2022-01-13 10:37:00"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHPS253');</script>
<!-- End Google Tag Manager -->

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "majorcadailybulletin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body class="post festive-fun">
		<div id="document" class="container">
		<!-- Slot 11 --><div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 167 --><div class="banner"><ins data-revive-zoneid="167" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-sc="no"></ins></div></div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 168 --><div class="banner"><ins data-revive-zoneid="168" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-sc="no"></ins></div></div>		<header>
			<div class="publicidad">Advertising</div>
			<!-- Slot 9 --><div class="megabanner">
<!-- Publicidad Zona 290 --><div class="banner"><ins data-revive-zoneid="290" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="festive-fun" data-revive-sc="no"></ins></div></div>
			<section class="social"><time datetime="2022-01-13T16:37:38+01:00" class="time"><span class="dow">Thursday, </span>13 January 2022 <span class="hout">16:37</span></time>
<div class="user_box">
	<ol>
		<li class="user"><a href="#" class="user">Usuario</a></li>
		<li class="unlogged" style="display: none">
			<a href="#" class="gLogin">Sign in</a> | 
			<a href="#" class="gRegister">My Account</a>
		</li>
		<li class="logged" style="display: none">
			<a href="#" class="gProfile">Account overview</a> | 
			<a href="#" class="gLogout">Sign out</a>
		</li>
	</ol>
</div>

<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
			<section class="box_logo">
				<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>						<meta itemprop="url" content="https://www.majorcadailybulletin.com/images/layout/logo_daily.png">
						<meta itemprop="width" content="195">
						<meta itemprop="height" content="90">
					</h1>
					<meta itemprop="name" content="Majorca Daily Bulletin">
					<meta itemprop="url" content="https://www.majorcadailybulletin.com/">
									</div>
				<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
<option value="19">Fornalutx</option>
<option value="21">Deià</option>
<option value="23">Escorca</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="algo de nubes" title="algo de nubes" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/shared/weather/icons/116_day.webp" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			13°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				6°
			</span>
		</li>
	</ul>
</div>
<div class="current">
	13°
</div>
	</div>
</div>
			</section>
			<div class="box_nav">
				<section class="navbar navbar-default" role="navigation">
					<div class="container">
						<div class="navbar-header">
						      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						      </button>
							<a class="navbar-brand" href="/">Home</a>						</div>
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
							<ul class="nav navbar-nav">
	<li class="news">
<a href="/news.html">News</a></li>
<li class="life-style">
<a href="/life-style.html">Lifestyle</a></li>
<li class="kids-zone">
<a href="/kids-zone.html">Kids Zone</a></li>
<li class="enjoy-calvia-365">
<a href="/enjoy-calvia-365.html">Calvia 365</a></li>
<li class="festive-fun">
<a class="select" href="/festive-fun.html">Eating Out</a></li>
<li class="mallorca-365">
<a href="/mallorca-365.html">Visit us</a></li>
	</ul>
<span class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="https://www.majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</span>
						</div>
					</div>
				</section>
			</div>
		</header>
		<section class="content clearfix"><section class="faldones_promocion"></section><article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/festive-fun/festive-food/2022/01/13/95699/pastry-competiton-for-sant-sebastia.html">
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/festive-fun.html">Eating Out</a></li>		</ol>
		<h1 itemprop="headline">Six cakes aspire to become ‘Tianet’</h1><h2>The winner will be announced on Friday, January 28</h2>		<div class="highlight">
			<span>2022-01-13</span>
			<span>Palma</span>						<span itemprop="author" itemscope itemtype="https://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
						<script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/f268495fd927f5724a6f0e7a8b76399e/class/Noticia/id/95699', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/f268495fd927f5724a6f0e7a8b76399e/class/Noticia/id/95699'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/f268495fd927f5724a6f0e7a8b76399e/class/Noticia/id/95699'});
-->
</script>
		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="Pastry competition for Sant Sebastià 2022" href="https://md.gsstatic.es/sfAttachPlugin/91205.jpg"><img alt="Pastry competition for Sant Sebastià 2022" width="637" height="455" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/91205/width/637" /></a><figcaption class="pie">
<h4>‘Coca de garrova i xeixa’ by Lluís Pérez.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">12-01-2022</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">R.D.</span></figcaption>

</figure><script>
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Ffestive-fun%2Ffestive-food%2F2022%2F01%2F13%2F95699%2Fpastry-competiton-for-sant-sebastia.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Six+cakes+aspire+to+become+%E2%80%98Tianet%E2%80%99"
	data-category="facebook"
	data-action="share"
	data-label="https://www.majorcadailybulletin.com/festive-fun/festive-food/2022/01/13/95699/pastry-competiton-for-sant-sebastia.html"
	title="Share on facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Ffestive-fun%2Ffestive-food%2F2022%2F01%2F13%2F95699%2Fpastry-competiton-for-sant-sebastia.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Six+cakes+aspire+to+become+%E2%80%98Tianet%E2%80%99','sharer','toolbar=0,status=0,width=626,height=436'); return false;">Share on Facebook</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.majorcadailybulletin.com%2Ffestive-fun%2Ffestive-food%2F2022%2F01%2F13%2F95699%2Fpastry-competiton-for-sant-sebastia.html&amp;text=Six+cakes+aspire+to+become+%E2%80%98Tianet%E2%80%99&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">Share on twitter</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>
<div itemscope itemprop="articleBody"><p>Palma is getting ready for its <strong>sweetest Sant Sebastià</strong> celebrations with a competition in search of the city’s representative cake for these festivities. Between this coming Saturday and Thursday 27, people can vote for a maximum of two of the six suggestions on the website <a href="https://tufas.palma.cat./" target="_blank" rel="noopener">https://tufas.palma.cat. </a></p>
<p>The winning ‘Tianet de Sant Sebastià’ cake will be announced on<strong> Friday, January 28</strong>. The establishments that have applied for this Palma City Council initiative, which was suspended last year, are Fornet de la Soca, Lluís Pérez Pastisser, Pastelería Ángel, Pastisseria Trías, Forn de la Glòria and Forn Fondo.</p>
<p><img src="https://md.gsstatic.es/sfAttachPlugin/91203.jpg" border="0" alt="PALMA. GASTRONOMIA. Seis pasteles aspiran a convertirse en `Tianet¿." width="768" height="1024"></p>
<p>Tomeu Arbona, from<strong> Fornet de la Soca</strong>, wanted to be faithful “to our principles of recovering traditional pastries and cakes. We have made our suggestion based on a very tender and juicy white dough filled with organic black pork sobrassada and honey. The shape is that of the face of a friendly, lively little pig”, he explains.</p>
<p><strong>Lluís Pérez</strong> has opted for a “coca de garrova i xeixa”. “It’s like a potato cake with a filling of Mallorcan almond cream, carob and orange. The idea is that it can be taken to the barbecues and that it is easy to share. We have presented a 6-8 portion cake for the competition, but it can also be eaten individually”.</p>
<p><img src="https://md.gsstatic.es/sfAttachPlugin/91199.jpg" border="0" alt="PALMA. GASTRONOMIA. Seis pasteles aspiran a convertirse en `Tianet¿." width="768" height="576"></p>
<p><strong>Forn Fondo</strong> has presented a pastry based on puff pastry with apricot jam and sobrasada, topped with apple, bits of roasted sobrasada and sprinkled with coconut. “Sobrassada, which has a DO, is very present in the Sant Sebastià barbecues, which is why we chose it as an ingredient,” says Neus Llull, who along with her brother Pau is the fourth generation at Forn Fondo. In accordance with the competition rules, this recipe is “easy to make and affordable”.</p>
<p><img src="https://md.gsstatic.es/sfAttachPlugin/91195.jpg" border="0" alt="PALMA. GASTRONOMIA. Seis pasteles aspiran a convertirse en `Tianet¿." width="957" height="1280"></p>
<p>Xisca Camps, from <strong>Forn de la Glòria</strong>, has been making a “canya dolça de sobrassada” for some time and, given its success, it is her suggestion for the competition. “It is an individual piece made with a savoury pastry and a filling of sobrassada and apricot jam, which is very popular”.</p>
<p><img src="https://md.gsstatic.es/sfAttachPlugin/91197.jpg" border="0" alt="PALMA. GASTRONOMIA. Seis pasteles aspiran a convertirse en `Tianet¿." width="1707" height="1280"></p>
<p>Pep Trías, from <strong>Pastisseria Trías</strong>, has made a sweet cake with a ‘gató’ base, filled with a pastry cream and topped with truffle and chocolate. “I highlight the ‘gató’ because it is something that many young people don’t know about”. The cake is decorated with a natural almond blossom.</p>
<p><img src="https://md.gsstatic.es/sfAttachPlugin/91201.jpg" border="0" alt="PALMA. GASTRONOMIA. Seis pasteles aspiran a convertirse en `Tianet¿." width="1028" height="1280"></p>
<p>Ángel Cortés, from <strong>Pastelería Ángel</strong>, has prepared a sweet bun in the shape of a plait filled with almonds and Soller oranges. “Two very local products that identify us internationally”, says Ángel Cortés.</p></div><script>
//<![CDATA[

			console.log('Queuing teads');
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "//a.teads.tv/page/103817/tag";
				el.parentNode.insertBefore(s, el);
			});
		
//]]>
</script><script>
//<![CDATA[

			console.log(md.mobile());
			if (md.mobile()) {
				console.log('Soy mobile');
				p=jQuery('div[itemprop=articleBody] > p').filter(function (i, e) {
					return $(e).text().split(' ').length > 15;
				});
				console.log('Outbrain paragraph count ' + p.length)
				if ((p.length==5) || (p.length==6))
				  jQuery('<div class="OUTBRAIN" data-src="https://www.majorcadailybulletin.com/festive-fun/festive-food/2022/01/13/95699/pastry-competiton-for-sant-sebastia.html" data-widget-id="MB_2"></div>').insertBefore(p[4]);
				else if (p.length>6)
				  jQuery('<div class="OUTBRAIN" data-src="https://www.majorcadailybulletin.com/festive-fun/festive-food/2022/01/13/95699/pastry-competiton-for-sant-sebastia.html" data-widget-id="MB_2"></div>').insertBefore(p.last());
			}
			else
				console.log('No soy mobile');
		
//]]>
</script><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<div class="banner_post">
	<div class="OUTBRAIN" data-src="https://www.majorcadailybulletin.com/festive-fun/festive-food/2022/01/13/95699/pastry-competiton-for-sant-sebastia.html" data-widget-id="AR_1" data-ob-template="ES_Últimahora" ></div>
</div>
<script>
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "https://widgets.outbrain.com/outbrain.js";
	el.parentNode.insertBefore(s, el);
});
</script>
<div class="banner_post"><!-- Slot 21 --><!-- UuoVEdqhryFDzpsUVVKL --><div id="UuoVEdqhryFDzpsUVVKL" data-prometeo-mediaid="605" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Pastry+competition+in+Palma.html">Pastry competition in Palma</a></li><li><a rel="tag" href="/tag/Sant+Sebasti%C3%A0+2022.html">Sant Sebastià 2022</a></li></ul></div>
<div class="post_formulario" id="sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true" style="display: none;">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
<div class="alert alert-info" id="comment_login">	
	<p>To be able to write a comment, you have to be <a href="#" class="gRegister">registered</a> and be <a href="#" class="gLogin">logged in</a>.</p>
</div>
	<div class="form-box" style="display=none;">
		<form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_8289883fa1c6f29cdf928fe29133b722').html(XMLHttpRequest.responseText);},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Thank you for your comment&lt;\/div&gt;');}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=13&amp;id=95699&amp;month=01&amp;seccion=festive-fun&amp;slug=pastry-competiton-for-sant-sebastia&amp;subseccion=festive-food&amp;year=2022" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="8289883fa1c6f29cdf928fe29133b72261e04742" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="95699" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_8289883fa1c6f29cdf928fe29133b722" class="comment_form_elements">	<input type="hidden" name="sf_comment_uid" id="sf_comment_uid" value="" class="nombre" maxlength="36" /><input type="hidden" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><input type="hidden" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div class="required">
<label for="sf_comment">Comment <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" class="form-control textarea"></textarea><p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields
	<label for="sf_comment_conditions">
		<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" /> I accept the 
		<strong id="accept">conditions of the rules of use and privacy policy</strong>
	</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<script>
// Funcion que se ejecuta al inicio para personalizar la barra de login 
function updateCommentForm() {
	gigya.accounts.getAccountInfo({
		callback: function getAccountInfoResponse(response) {
			if (response.errorCode == 0)
			{
			  // Obtener info del usuario logeado... 
			  gigyaProfile = response['profile'];
			  gigyaData = response['data'];
			  console.log(response);
			  if (gigyaProfile.nickname) name=gigyaProfile.nickname; else name=gigyaProfile.firstName;
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 #sf_comment_name').val(name);
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 #sf_comment_email').val(response.profile.email);
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 #sf_comment_uid').val(response.UID);
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 .alert').hide();
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 .form-box').show();
				console.log('Show #sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722');
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 #accordion').show();
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 #comment_login').hide();
			}
			else 
			{
			  console.log('Update status: Logout');
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 .form-box').hide();
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 .alert').show();
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 #accordion').hide();
			  jQuery('#sf_comment_form_container_8289883fa1c6f29cdf928fe29133b722 #comment_login').show();
                        }

		}
	});
}
$(document).ready(function(){
        gigya.accounts.addEventHandlers({
                onLogin: function onLoginHandler() { updateCommentForm(); },
                onLogout: function onLogoutHandler() { updateCommentForm(); }
        });
	updateCommentForm();
});
</script>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary" class="suggest">
	<!-- Slot 29 --><div class="video"><h2>Video</h2><video id="player_84123" poster="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/84123/width/516/height/290" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid vjs-16-9" width="516" height="290"><source src="https://youtu.be/HbcEw3Ab7RU" type="video/youtube" title="Cooking up a Majorcan treat"></source></video>	<figcaption>
	<h4>Cooking up a Majorcan treat</h4><a href="/festive-fun/festive-food/2021/11/05/92481/mallorcan-recips-fosh-fish.html">Fosh’n’Fish</a>	</figcaption>
	<script>
//<![CDATA[
videojs("player_84123", {"techOrder": ["html5", "youtube"]});
//]]>
</script></div><div class="video"><h2>Video</h2><video id="player_84129" poster="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/84129/width/480/height/360" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid vjs-4-3" width="480" height="360"><source src="https://youtu.be/lI9o9LNgN5Y" type="video/youtube" title="A fishy tale!"></source></video>	<figcaption>
	<h4>A fishy tale!</h4><a href="/festive-fun/festive-food/2021/11/05/92487/mallorcan-recipes-getting-you-hooked-fish.html">Getting you hooked on fish</a>	</figcaption>
	<script>
//<![CDATA[
videojs("player_84129", {"techOrder": ["html5", "youtube"]});
//]]>
</script></div><div class="video"><h2>Video</h2><video id="player_84125" poster="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/84125/width/516/height/290" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid vjs-16-9" width="516" height="290"><source src="https://youtu.be/iNqs-kQqAq8" type="video/youtube" title="Warm yourself with a super lamb dish"></source></video>	<figcaption>
	<h4>Warm yourself with a super lamb dish</h4><a href="/festive-fun/festive-food/2021/11/05/92485/mallorcan-recipes-warm-youself-with-some-lamb-chops.html">Warm youself with some lamb chops</a>	</figcaption>
	<script>
//<![CDATA[
videojs("player_84125", {"techOrder": ["html5", "youtube"]});
//]]>
</script></div><div class="video"><h2>Video</h2><video id="player_84131" poster="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/84131/width/480/height/360" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid vjs-4-3" width="480" height="360"><source src="https://youtu.be/ryNoMTuBZHs" type="video/youtube" title="The best of Majorcan cooking"></source></video>	<figcaption>
	<h4>The best of Majorcan cooking</h4><a href="/festive-fun/festive-food/2021/11/05/92489/mallorcan-recipes-mallorcan-cuisine-its-best.html">Mallorcan cuisine at its best</a>	</figcaption>
	<script>
//<![CDATA[
videojs("player_84131", {"techOrder": ["html5", "youtube"]});
//]]>
</script></div>	</aside>
</article>
</section>
				<footer role="contentinfo"><div class="box_foot">
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/legal-notice.html">Legal notice</a> | <a href="/privacy-policy.html">Privacy Policy</a> | <a href="javascript:Didomi.preferences.show()">Consent choices</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 11</p>
		<p>Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#x6d;&#x61;i&#x6c;&#x74;&#111;&#x3a;&#101;&#x64;&#x69;&#116;&#111;&#114;ia&#108;&#64;&#x6d;&#x61;&#106;&#111;&#x72;&#x63;&#x61;&#x64;&#x61;&#x69;l&#x79;&#x62;u&#x6c;&#x6c;&#101;&#x74;&#105;&#110;.&#x65;s">editorial@majorcadailybulletin.es</a> | Advertising: <a href="m&#97;&#x69;&#x6c;&#x74;&#x6f;&#58;&#112;&#x75;&#x62;&#x6c;&#105;&#x63;i&#100;&#97;&#100;&#64;&#x6d;&#x61;j&#x6f;&#114;&#99;&#x61;&#x64;&#97;&#x69;&#x6c;&#x79;&#98;&#117;&#108;&#108;e&#116;&#105;&#110;&#x2e;&#101;&#115;">publicidad@majorcadailybulletin.es</a></p>
		<p>Subscription: <a href="&#109;&#x61;&#105;&#108;&#x74;&#111;&#x3a;s&#x75;&#115;&#99;&#x72;i&#x70;&#x63;i&#x6f;&#x6e;&#101;&#x73;&#x40;&#109;&#x61;&#106;&#111;&#x72;&#x63;&#x61;&#100;a&#x69;&#x6c;&#x79;&#x62;&#117;&#x6c;&#108;&#x65;&#x74;&#x69;&#110;&#x2e;&#101;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;&#x61;&#x69;&#x6c;&#116;&#111;&#x3a;&#x65;&#x64;i&#x74;&#111;r&#x69;&#97;&#108;&#64;&#109;&#97;&#x6a;o&#114;&#99;&#97;&#100;a&#x69;&#x6c;&#121;&#x62;&#x75;&#x6c;&#x6c;&#101;&#116;&#x69;&#x6e;&#46;e&#115;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#109;&#97;&#x69;l&#x74;&#111;&#58;&#112;&#x75;&#98;&#x6c;&#x69;&#x63;&#105;d&#x61;&#100;&#64;&#x6d;&#x61;&#106;&#111;&#114;&#x63;&#97;&#x64;&#x61;i&#108;&#121;&#x62;&#x75;&#108;l&#101;&#116;&#105;&#110;&#46;&#101;&#115;">publicidad@majorcadailybulletin.es</a></p>
				<p>Subscription: <a href="&#109;&#97;il&#x74;&#x6f;&#x3a;&#115;&#117;s&#x63;&#x72;i&#x70;&#99;&#x69;&#111;&#110;&#101;&#115;&#x40;m&#x61;&#106;&#x6f;&#x72;&#99;&#97;&#100;&#x61;&#x69;&#x6c;&#x79;&#98;&#117;&#108;&#x6c;&#x65;t&#x69;&#x6e;&#46;&#101;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"https://www.majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</footer>
	</div>
	<script>
//<![CDATA[

		  $(document).ready(function(){
			  $(window).bind('scroll', function() {
				var navHeight = 237; // custom nav height
				($(window).scrollTop() > navHeight) ? $('section.navbar-default').addClass('navbar-fixed-top') : $('section.navbar-default').removeClass('navbar-fixed-top');
			});
		});
//]]>
</script>
<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHPS253" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Eating Out/Festive Food,Eating Out,2022";
          _sf_async_config.authors = "Majorca Daily Bulletin reporter,cbuchet";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
