<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Majorca Daily Bulletin",
    "logoUrl":"https://md.gsstatic.es/images/layout/logo_daily.png",
    "privacyPolicyURL":"https://www.gruposerra.com/es/grupo/politica_cookies.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "en":"We use our own and third-party cookies and similar technologies to store and manage User preferences, send advertising adapted to the User, enable content and collect analytical and usage data, as well as to ensure the proper functioning of this website. If you continue browsing this website, you will be accepting its installation in the terms indicated in our Cookies Policy."
      }
    }
  },
  "languages":{"enabled":["en"],"default":"en"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Fumigation to begin against dangerous processionary caterpillars" />
<meta name="description" content="Procession caterpillars can be fatal if the spores are inhaled by dogs or other animals and owners are advised to be vigilant when walking in forests and woods." />
<meta name="keywords" content="Processionary caterpillars,Balearics" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/22483.jpg" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:url" content="https://www.majorcadailybulletin.com/news/local/2019/10/27/59093/the-fight-against-the-processionary-caterpillars-begins.html" />
<meta name="twitter:title" content="The fight against the processionary caterpillars begins" />
<meta name="twitter:description" content="Procession caterpillars can be fatal if the spores are inhaled by dogs or other animals and owners are advised to be vigilant when walking in forests and woods." />
<meta name="dc.date.issued" content="2019-10-27" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<title>Fumigation to begin against dangerous processionary caterpillars</title>
<link href="https://www.majorcadailybulletin.com/news/local/2019/10/27/59093/the-fight-against-the-processionary-caterpillars-begins.html" rel="canonical" />
<link href="https://amp.majorcadailybulletin.com/news/local/2019/10/27/59093/the-fight-against-the-processionary-caterpillars-begins.html" rel="amphtml" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="og:title" content="The fight against the processionary caterpillars begins" />
<meta property="og:url" content="https://www.majorcadailybulletin.com/news/local/2019/10/27/59093/the-fight-against-the-processionary-caterpillars-begins.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Procession caterpillars can be fatal if the spores are inhaled by dogs or other animals and owners are advised to be vigilant when walking in forests and woods." />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:pages" content="300611123394179" />
<meta property="article:tag" content="Processionary caterpillars" />
<meta property="article:section" content="Balearics" />
<meta property="article:published_time" content="2019-10-27T04:01:01+01:00" />
<meta property="article:modified_time" content="2019-10-26T12:58:54+02:00" />
<meta property="og:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/22483.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1229" />
<link href="https://www.majorcadailybulletin.com/author/majorca-daily-bulletin-reporter.rss" title="Noticias de Majorca Daily Bulletin reporter" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Last news on Majorca Daily Bulletin" href="https://www.majorcadailybulletin.com/feed.rss" />
<script type='text/javascript'>
var yieldlove_site_id = "majorcadailybulletin.com";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?majorcadailybulletin.com'></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Majorca Daily Bulletin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://md.gsstatic.es/css/frontend/post.min.css?v=2019101701" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":605,"author":"Majorca Daily Bulletin reporter","publish_time":"20191027","article_id":"59093","content_type":"noticia","section":"News","thumbnail_image":"https:\/\/www.majorcadailybulletin.com\/sfAttachPlugin\/getPreview\/id\/22483","sub_section":"Balearics","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"News","subcategoria":"Balearics","createdby":"13","lastmodify":null,"firma":"Majorca Daily Bulletin reporter","fechapublicacion":"20191027","keywords":null,"noticia_id":"59093","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Processionary caterpillars","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/www.majorcadailybulletin.com\/sfAttachPlugin\/getPreview\/id\/22483"}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHPS253');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "majorcadailybulletin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body class="post news">
	<!-- Slot 6 -->
<!-- Empty slot -->	<div id="document" class="container">
		<!-- Slot 5 -->
<div id="skyscraper_left" class="skyscraper"><a id="div-gpt-ad-1481572177458_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-1481572177458"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_1', [160, 600], 'div-gpt-ad-1481572177458').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481572177458'); });
	});

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="div-gpt-ad-8611572177458_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-8611572177458"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_2', [160, 600], 'div-gpt-ad-8611572177458').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8611572177458'); });
	});

</script>
</div>
</div>		<header>
			<div class="publicidad">Advertising</div>
			<section class="banner"><!-- Slot 4 -->
<a id="div-gpt-ad-8361572177458_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-8361572177458"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_970x250_1', [970, 250], 'div-gpt-ad-8361572177458').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_320x100_1', [320, 100], 'div-gpt-ad-8361572177458').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8361572177458'); });
	});

</script>
</div>
</section>			<section class="social"><time datetime="2019-10-27T12:57:38+01:00" class="time"><span class="dow">Sunday, </span>27 October 2019 <span class="hout">12:57</span></time>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
			<section class="box_logo">
				<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>						<meta itemprop="url" content="https://md.gsstatic.es/images/layout/logo_daily.png">
						<meta itemprop="width" content="195">
						<meta itemprop="height" content="90">
					</h1>
					<meta itemprop="name" content="Majorca Daily Bulletin">
					<meta itemprop="url" content="https://www.majorcadailybulletin.com/">
									</div>
				<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="cielo claro" title="cielo claro" src="https://md.gsstatic.es/images/layout/weather/113_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			23°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				21°
			</span>
		</li>
	</ul>
</div>

<div class="current">23°</div>

	</div>
</div>
			</section>
			<div class="box_nav">
				<section class="navbar navbar-default" role="navigation">
					<div class="container">
						<div class="navbar-header">
						      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						      </button>
							<a class="navbar-brand" href="/">Home</a>						</div>
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul class="nav navbar-nav">
	<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
<li class="life-style">
<a href="/life-style.html">Lifestyle</a></li>
	</ul>
							<span class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="https://www.majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</span>
						</div>
					</div>
				</section>
			</div>
		</header>
		<section class="content clearfix"><!-- Slot 7 -->
<!-- Publicidad Zona 291 --><div class="banner megabanner"><ins data-revive-zoneid="291" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="portada" data-revive-sc="no"></ins></div><article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/news/local/2019/10/27/59093/the-fight-against-the-processionary-caterpillars-begins.html">
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<p class="cintillo"><span class="simple">Environment</span></p><h1 itemprop="headline">The fight against the processionary caterpillars begins</h1>		<div class="highlight">
			<span>2019-10-27 04:01:01</span>
			<span>Palma</span>						<span itemprop="author" itemscope itemtype="https://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
						<script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/7beeb3d907c15b51e3a84a795d73203c/class/Noticia/id/59093'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="Processionary caterpillar nest" href="https://md.gsstatic.es/sfAttachPlugin/22483.jpg"><img alt="Processionary caterpillar nest" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/22483/width/637" /></a><figcaption class="pie">
<h4>The hairs of the processionary caterpillar can be fatal to dogs and other animals if inhaled.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">26-10-2019</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">ARCHIVO</span></figcaption>

</figure><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><!-- The+fight+against+the+processionary+caterpillars+begins -->
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2019%2F10%2F27%2F59093%2Fthe-fight-against-the-processionary-caterpillars-begins.html&amp;t=The+fight+against+the+processionary+caterpillars+begins"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2019%2F10%2F27%2F59093%2Fthe-fight-against-the-processionary-caterpillars-begins.html&amp;t=The+fight+against+the+processionary+caterpillars+begins','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2019%2F10%2F27%2F59093%2Fthe-fight-against-the-processionary-caterpillars-begins.html&amp;text=The+fight+against+the+processionary+caterpillars+begins&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>
<p>Medi Ambient will start aerial spraying 6,015 hectares of land in Majorca this week to kill of the <strong>processionary caterpillars</strong>.</p>
<p>Twenty-three municipalities are being fumigated and the campaign starts today in Petra where 153.63 hectares heavily affected areas will be treated</p>
<p>The process may vary depending on weather conditions but the next places scheduled to be fumigated for the procession caterpillars, or Thaumetopoea pytiocampa will be <strong>Sant Joan</strong> and <strong>Llubí</strong> followed by the municipalities of Llevant and Pla.</p>
<p>The Department of Medi Ambient has opted for an aerial spraying campaign but it’s very different from the one that was carried out in 2014 when the use of a product called Diflubenzuron was highly criticised by environmental groups.</p>
<p>The head of the Forest Health Service, <strong>Sandra Closa</strong> says a biological product, BTK, which is not toxic is being used this time. It is less effective than chemicals, especially if it rains, but it means that no special protection measures are required for people, crops, animals or water tanks whilst the land is being sprayed. Fumigation will be done by a helicopter and the biological product will quickly disappear into the environment without causing contamination.</p>
<p>The municipalities affected by the fumigation are Alcúdia, Algaida, Artà, Bunyola, Calvià, Campos, Felanitx, Lloret, Llubí, Llucmajor, Manacor, Marratxí, Petra, Pollença, Palma, Sant Joan, Santa Eugènia, Santa Maria, Santa Margalida, Santanyí , Jungle, Sencelles and Salines.</p>
<p>For years the Government didn’t carry out aerial fumigations against the processionary caterpillars on the Island but have now been forced to act in the areas most affected and must be carried out when the caterpillars are very small to make the treatment more effective.</p>
<p>Procession caterpillars can be <strong>fatal</strong> if the spores are inhaled by dogs or other animals and owners are advised to be vigilant when walking in forests and woods. The spores can also cause an allergic reaction if they touch human skin making it very red and sore and the affected area may require medical attention.</p>
<p><img src="https://majorcadailybulletin.com/sfAttachPlugin/22481.jpg" border="0" alt="PALMA. MEDIO AMBIENTE. ORUGA DE LA PROCESIONARIA DEL PINO." width="2048" height="1365"></p>
<p>The treatments will focus mainly on the 2208.15 hectares that are heavily affected and 2015.8 hectares of forest where there’s a glut of caterpillars and a risk that trees will be killed.</p>
<p>Public farms, protected natural spaces and recreational areas with a high risk of procession caterpillars, areas affected by fires and surfaces damaged by the caterpillars and other insects will also be sprayed.</p>
<p>Sandra Closa is confident that this year’s campaign will reduce the amount of procession caterpillars by 90-95% in the areas that are sprayed.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103817/tag"></script><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Processionary+caterpillars.html">Processionary caterpillars</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 --><div class="banner"><ins data-revive-zoneid="285" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-subseccion="local" data-revive-sc="no"></ins></div><div class="post_formulario" id="sf_comment_form_container_7537bb442be219856eb526358c847453">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_7537bb442be219856eb526358c847453').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_7537bb442be219856eb526358c847453').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=27&amp;id=59093&amp;month=10&amp;seccion=news&amp;slug=the-fight-against-the-processionary-caterpillars-begins&amp;subseccion=local&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="7537bb442be219856eb526358c8474535db585be" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="59093" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_7537bb442be219856eb526358c847453" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary">
		<!-- Slot 1 -->
<section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/humphrey-carter.html"><img alt="Humphrey Carter" src="/autor/careto/id/2.png" /></a>			<h4>Viewpoint<span>By Humphrey Carter</span></h4>
		<figcaption>
			<header>
				<h5>
					<a href="/comment/opinion/2019/10/26/59099/eddie-proves-the-eagle.html">Eddie proves he is the eagle</a>				</h5>
			</header>
			<p>Eddie Jones may not be everybody’s cup of tea but he certainly refreshed the hopes of England rugby fans yesterday. [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 / Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script><a id="robapaginas_6_holder"></a><div class="banner" id="robapaginas_6"><span class="publicidad">Advertising</span><!-- Publicidad Zona 331 / Robapaginas 6 --><div class="banner"><ins data-revive-zoneid="331" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
			else
				jQuery("#robapaginas_6").appendTo("#robapaginas_6_holder");
		});
	
//]]>
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="true"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca Daily Bulletin</a></blockquote>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 / Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 / Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default active">
		<div class="panel-heading" role="tab" id="headingThree">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">Most Viewed</a>
			</h2>
		</div>
		<div id="collapseThree" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingThree">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/23/58989/thunder-storms-batter-mallorca.html">Majorca swamped by thunderstorms</a></h3>
    </header>
        <div class="images">
	<img alt="Lightning yesterday evening" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22273" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/23/58999/storm-damage-across-the-balearic-islands.html">Storm damage across the Balearic Islands</a></h3>
    </header>
        <div class="images">
	<img alt="Tornado in Ibiza." src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22297" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/20/58913/sun-shines-for-rafael-nadal-wedding.html">A glorious day for Rafa Nadal's wedding</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22167" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/21/58927/rafa-nadal-wedding-photos.html">First official photographs of Rafa Nadal's wedding</a></h3>
    </header>
        <div class="images">
	<img alt="Rafa Nadal and Xisca Perelló" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22177" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/24/59021/search-for-couple-swept-away-sea-mallorca.html">Search underway for missing couple near Cala D'Or</a></h3>
    </header>
        <div class="images">
	<img alt="Rescue Services at Cala Esmeralda" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22335" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>
	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingOne">
			<h2 class="panel-title">
				<a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">Most Commented</a>
			</h2>
		</div>
		<div id="collapseOne" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2019/10/24/59017/brexit-blues-1.html">Brexit Blues</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/21/58939/balearics-wants-end-the-golden-visa-scheme.html">Balearics wants an end to the “Golden Visa” scheme</a></h3>
    </header>
        <div class="images">
	<img alt="Golden visas are awarded for property investment" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22205" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/25/59039/winter-bookings-the-balearics-down-almost.html">Winter bookings to the Balearics down almost 7%</a></h3>
    </header>
        <div class="images">
	<img alt="Winter bookings are down almost 7%" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22377" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/20/58901/electric-scooter-riders-can-fined-campaign-mallorca.html">Two week campaign to enforce electric scooter regulations</a></h3>
    </header>
        <div class="images">
	<img alt="Electric scooters have become commonplace in Palma" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22155" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/21/58927/rafa-nadal-wedding-photos.html">First official photographs of Rafa Nadal's wedding</a></h3>
    </header>
        <div class="images">
	<img alt="Rafa Nadal and Xisca Perelló" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22177" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingTwo">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">Most Shared</a>
			</h2>
		</div>
		<div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/27/59103/sunday-weather-majorca-14.html">Sunday's weather in Majorca</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22543" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/26/59101/fairs-and-events-majorca-sunday-and-monday.html">Fairs and events in Majorca on Sunday and Monday</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22541" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2019/10/26/59099/eddie-proves-the-eagle.html">Eddie proves he is the eagle</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/sports/sports/2019/10/26/59097/mallorca-brought-back-earth.html">Mallorca brought back to Earth</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22539" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/10/26/59095/hats-horses-ascot-style-event-palma-mallorca.html">A day at the races, Hats & Horses in Palma</a></h3>
    </header>
        <div class="images">
	<img alt="Hats &amp; Horses, Palma" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22485" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

<script type="text/javascript">
//<![CDATA[
jQuery(function() {
	jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
	jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
  });
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 / Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 / Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/daily/archivo/portada/2019-10-27.pdf"><img title="Click to download Front Page Majorca Daily Bulletin" src="/archivo/daily/2019/10/27/MD2Dai001.pdf.jpg" alt="MD2Dai001.pdf" /><img src="https://md.gsstatic.es/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<a id="div-gpt-ad-841572177343_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-841572177343"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_1', [300, 600], 'div-gpt-ad-841572177343').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_1', [300, 600], 'div-gpt-ad-841572177343').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-841572177343'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".list_new article.lateral:eq(20)").append(jQuery("#div-gpt-ad-841572177343").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-841572177343").parent().appendTo(".list_new article.lateral:eq(20)");
			else
				jQuery("#div-gpt-ad-841572177343").parent().appendTo("#div-gpt-ad-841572177343_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<a id="div-gpt-ad-9541572177343_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-9541572177343"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_2', [300, 600], 'div-gpt-ad-9541572177343').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_2', [300, 600], 'div-gpt-ad-9541572177343').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-9541572177343'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".list_new article.lateral:eq(17)").append(jQuery("#div-gpt-ad-9541572177343").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-9541572177343").parent().appendTo(".list_new article.lateral:eq(17)");
			else
				jQuery("#div-gpt-ad-9541572177343").parent().appendTo("#div-gpt-ad-9541572177343_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
	</aside>
</article>
</section>
		<section class="megabanner bottom">
<!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div></section>
		<footer role="contentinfo"><div class="box_foot">
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 09</p>
		<p>Office Fax +34 971 45 73 28  |  Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#109;&#97;&#x69;&#108;&#116;&#x6f;&#x3a;&#x65;&#x64;&#105;&#x74;&#x6f;&#114;&#x69;&#97;&#108;&#64;&#x6d;&#97;&#x6a;&#111;&#x72;&#99;&#x61;&#x64;&#97;ily&#x62;&#x75;&#x6c;&#x6c;&#x65;&#x74;i&#110;&#x2e;&#x65;&#115;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#x6d;&#97;i&#x6c;&#x74;&#x6f;&#x3a;&#112;&#x75;&#x62;&#x6c;&#105;&#x63;&#x69;&#x64;&#97;&#100;&#64;&#x6d;&#x61;&#x6a;&#111;&#114;&#99;&#97;&#100;&#97;&#x69;&#x6c;&#x79;&#98;&#117;&#x6c;&#108;et&#x69;&#x6e;&#x2e;&#x65;&#x73;">publicidad@majorcadailybulletin.es</a></p>
		<p>Subscription: <a href="&#109;&#x61;&#x69;&#108;t&#x6f;&#58;&#x73;&#117;&#115;&#99;&#x72;&#x69;&#112;c&#x69;&#111;&#110;&#x65;&#x73;&#x40;&#x6d;&#x61;&#106;&#x6f;&#x72;&#x63;&#x61;&#100;&#x61;&#105;&#x6c;&#121;b&#x75;&#108;&#x6c;&#x65;&#x74;&#x69;&#x6e;&#x2e;&#x65;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;&#x61;&#105;&#108;&#x74;&#111;&#58;&#101;&#100;&#x69;&#116;&#111;&#114;&#105;&#97;&#x6c;&#64;&#x6d;&#x61;&#106;&#x6f;&#114;&#99;&#x61;&#100;ai&#108;&#121;&#x62;&#x75;l&#x6c;&#101;&#x74;&#105;n&#x2e;&#101;&#x73;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#x6d;&#97;&#x69;&#108;&#116;&#111;&#58;&#x70;&#x75;bl&#105;&#x63;&#105;&#x64;&#x61;&#x64;&#64;m&#97;&#106;&#x6f;&#x72;&#x63;&#x61;&#100;ai&#x6c;&#x79;&#x62;&#x75;&#108;&#108;e&#116;i&#110;&#46;&#x65;&#115;">publicidad@majorcadailybulletin.es</a></p>
				<p>Subscription: <a href="&#x6d;&#x61;&#105;&#108;&#116;&#111;&#x3a;&#x73;&#x75;&#115;&#x63;&#114;&#x69;&#x70;&#x63;&#x69;&#x6f;&#x6e;&#101;&#115;&#64;&#x6d;&#97;&#106;&#x6f;r&#99;&#x61;&#100;&#x61;&#x69;&#x6c;&#x79;&#x62;&#x75;&#x6c;&#108;&#x65;&#116;&#x69;&#110;&#x2e;&#101;s">suscripciones@majorcadailybulletin.es</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"https://www.majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</footer>
	</div>
	<script type="text/javascript">
//<![CDATA[

		  $(document).ready(function(){
			  $(window).bind('scroll', function() {
				var navHeight = 237; // custom nav height
				($(window).scrollTop() > navHeight) ? $('section.navbar-default').addClass('navbar-fixed-top') : $('section.navbar-default').removeClass('navbar-fixed-top');
			});
		});
//]]>
</script>
<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHPS253"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balearics,News,2019";
          _sf_async_config.authors = "Majorca Daily Bulletin reporter,jhayhurst";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
