<!DOCTYPE html>
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Mallorca Weather and Live Webcams" />
<meta name="description" content="Mallorca Weekend Weather Forecast. Aemet has issued a yellow weather warning for stormy seas and strong winds in Mallorca on Saturday and Sunday.
" />
<meta name="keywords" content="Majorca Weekend Weather,Majorca Weekend Weather Update,Mallorca Weekend Weather,Mallorca Weekend Weather Update,Storm &#039;Justine&#039;,Balearics" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://md.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/27461" />
<meta name="twitter:url" content="https://www.majorcadailybulletin.com/news/local/2021/01/29/78269/mallorca-weather-and-live-webcams-293.html" />
<meta name="twitter:title" content="Mallorca Weekend Weather Update" />
<meta name="twitter:description" content="Mallorca Weekend Weather Forecast. Aemet has issued a yellow weather warning for stormy seas and strong winds in Mallorca on Saturday and Sunday.
" />
<meta name="dc.date.issued" content="2021-01-29" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<meta name="google-site-verification" content="b7bcEjZ1VQU0vfnGK_vTCJxaJQFHALgLWjnS-kLid9c" />
<title>Mallorca Weather and Live Webcams</title>
<link href="https://www.majorcadailybulletin.com/news/local/2021/01/29/78269/mallorca-weather-and-live-webcams-293.html" rel="canonical" />
<link href="https://amp.majorcadailybulletin.com/news/local/2021/01/29/78269/mallorca-weather-and-live-webcams-293.html" rel="amphtml" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="fb:pages" content="300611123394179" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Mallorca Weekend Weather Update" />
<meta property="og:url" content="https://www.majorcadailybulletin.com/news/local/2021/01/29/78269/mallorca-weather-and-live-webcams-293.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Mallorca Weekend Weather Forecast. Aemet has issued a yellow weather warning for stormy seas and strong winds in Mallorca on Saturday and Sunday.
" />
<meta property="article:tag" content="Majorca Weekend Weather" />
<meta property="article:tag" content="Majorca Weekend Weather Update" />
<meta property="article:tag" content="Mallorca Weekend Weather" />
<meta property="article:tag" content="Mallorca Weekend Weather Update" />
<meta property="article:tag" content="Storm 'Justine'" />
<meta property="article:section" content="Balearics" />
<meta property="article:published_time" content="2021-01-29T08:15:00+01:00" />
<meta property="article:modified_time" content="2021-01-29T16:16:39+01:00" />
<meta property="og:image" content="https://md.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/27461" />
<meta property="og:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/54043.jpg" />
<meta property="og:image:width" content="1134" />
<meta property="og:image:height" content="755" />
<link href="https://www.majorcadailybulletin.com/author/majorca-daily-bulletin-reporter.rss" title="Noticias de Majorca Daily Bulletin reporter" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Last news on Majorca Daily Bulletin" href="https://www.majorcadailybulletin.com/feed.rss" />
<script type="text/javascript" src="//cdn-a.yieldlove.com/yieldlove-bidder.js?majorcadailybulletin.com"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web02" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Majorca Daily Bulletin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://md.gsstatic.es/css/frontend/post.min.css?v=2019110401" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":605,"author":"Majorca Daily Bulletin reporter","publish_time":"20210129","article_id":"78269","content_type":"noticia","section":"news","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/54043\/width\/450\/height\/290\/crop\/1","sub_section":"local","cuser":"gigya_user"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"news","subcategoria":"local","createdby":"15","lastmodify":null,"firma":"Majorca Daily Bulletin reporter","fechapublicacion":"20210129","keywords":null,"noticia_id":"78269","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Majorca Weekend Weather, Majorca Weekend Weather Update, Mallorca Weekend Weather, Mallorca Weekend Weather Update, Storm 'Justine'","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/54043\/width\/450\/height\/290\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHPS253');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "majorcadailybulletin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body class="post news">
		<div id="document" class="container">
		<!-- Slot 5 --><div id="skyscraper_left" class="skyscraper"><a id="x31_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="x31"></div><script type="text/javascript">
  var x31;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x31=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_1', [160,600], 'x31').addService(googletag.pubads());
      googletag.display('x31');
    });
  }

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="x41_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="x41"></div><script type="text/javascript">
  var x41;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x41=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_2', [160,600], 'x41').addService(googletag.pubads());
      googletag.display('x41');
    });
  }

</script>
</div>
</div>		<header>
			<div class="publicidad">Advertising</div>
			<!-- Slot 4 --><a id="top1_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="top1"></div><script type="text/javascript">
  var top1;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_970x250_1', [[970,250],[970,90],[728,90]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_320x100_1', [[320,100],[320,50]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }

</script>
</div>
			<section class="social"><time datetime="2021-01-29T16:17:35+01:00" class="time"><span class="dow">Friday, </span>29 January 2021 <span class="hout">16:17</span></time>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
			<section class="box_logo">
				<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>						<meta itemprop="url" content="https://md.gsstatic.es/images/layout/logo_daily.png">
						<meta itemprop="width" content="195">
						<meta itemprop="height" content="90">
					</h1>
					<meta itemprop="name" content="Majorca Daily Bulletin">
					<meta itemprop="url" content="https://www.majorcadailybulletin.com/">
									</div>
				<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
		</div>
</div>
			</section>
			<div class="box_nav">
				<section class="navbar navbar-default" role="navigation">
					<div class="container">
						<div class="navbar-header">
						      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						      </button>
							<a class="navbar-brand" href="/">Home</a>						</div>
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul class="nav navbar-nav">
	<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
<li class="life-style">
<a href="/life-style.html">Lifestyle</a></li>
<li class="community">
<a href="/community.html">Community</a></li>
	</ul>
							<span class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="https://www.majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</span>
						</div>
					</div>
				</section>
			</div>
		</header>
		<section class="content clearfix"><section class="navbar subnavbar">
<ul class="nav navbar-nav">
<li class="active"><a href="/news/local.html">Balearics</a></li><li class=""><a href="/news/international.html">International</a></li></ul>
</section>
<section class="faldones_promocion"><!-- Slot 7 --><!-- Publicidad Zona 291/359 --><div class="banner megabanner"><ins data-revive-zoneid="291" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="359" data-revive-seccion="portada" data-revive-sc="no"></ins></div></section><article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/news/local/2021/01/29/78269/mallorca-weather-and-live-webcams-293.html">
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<h1 itemprop="headline">Mallorca Weekend Weather Update</h1><h2>Mallorca Weekend Weather Forecast</h2>		<div class="highlight">
			<span>2021-01-29</span>
			<span>Mallorca</span>						<span itemprop="author" itemscope itemtype="https://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
						<script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/5723610404bb12e13e06e78c96553a1d/class/Noticia/id/78269'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="Strong winds forecast this weekend." href="https://md.gsstatic.es/sfAttachPlugin/54043.jpg"><img alt="Strong winds forecast this weekend." src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/54043/width/637" /></a><figcaption class="pie">
<h4>Strong winds forecast this weekend. recent photo.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">29-01-2021</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">Pere Bota</span></figcaption>

</figure><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2021%2F01%2F29%2F78269%2Fmallorca-weather-and-live-webcams-293.html&amp;t=Mallorca+Weekend+Weather+Update"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2021%2F01%2F29%2F78269%2Fmallorca-weather-and-live-webcams-293.html&amp;t=Mallorca+Weekend+Weather+Update','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('3'); return false;">
<span id="fb_counter">2</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2021%2F01%2F29%2F78269%2Fmallorca-weather-and-live-webcams-293.html&amp;text=Mallorca+Weekend+Weather+Update&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>
<div itemprop="articleBody"><p>It’s a gorgeous Friday in Mallorca with lots of sunshine, <strong>highs of 21º-25º</strong> and overnight lows of 10º-13º but it’s all about to change, according to the State Meteorological Agency, Aemet.</p>
<p><strong>Storm ‘Justine’ will arrive on Saturday</strong> and it will be overcast most of the day with scattered showers in the north of the island. Aemet has issued a yellow warning for stormy seas and <strong>winds gusting at 60-80 kilometres an hour in the flatlands and 100 kilometres an hour in the Serra de Tramuntana</strong>. It will be a little cooler too with highs of 18º in Palma, 16º in Lluc, 20º in sa Pobla and 16º Valldemossa. Overnight the temperature will drop to around 9º.</p>
<p>Sunday will be much the same with cloudy skies, strong winds, scattered showers and <strong>highs of 18º in Pollensa</strong>,<strong> 17º in Andratx</strong>, <strong>18º in Palma</strong> and <strong>17 in Santanyi</strong>. The overnight temperature will hover around 9-10º.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103817/tag"></script></div><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Majorca+Weekend+Weather.html">Majorca Weekend Weather</a></li><li><a rel="tag" href="/tag/Majorca+Weekend+Weather+Update.html">Majorca Weekend Weather Update</a></li><li><a rel="tag" href="/tag/Mallorca+Weekend+Weather.html">Mallorca Weekend Weather</a></li><li><a rel="tag" href="/tag/Mallorca+Weekend+Weather+Update.html">Mallorca Weekend Weather Update</a></li><li><a rel="tag" href="/tag/Storm+%27Justine%27.html">Storm 'Justine'</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 --><div class="banner"><ins data-revive-zoneid="285" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-subseccion="local" data-revive-sc="no"></ins></div><div class="banner_post"><!-- Slot 21 --><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_Últimahora" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="UuoVEdqhryFDzpsUVVKL" data-prometeo-mediaid="605" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div><div class="post_formulario" id="sf_comment_form_container_40141b95b0252eb4582271a49617ad2d">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_40141b95b0252eb4582271a49617ad2d').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_40141b95b0252eb4582271a49617ad2d').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=29&amp;id=78269&amp;month=01&amp;seccion=news&amp;slug=mallorca-weather-and-live-webcams-293&amp;subseccion=local&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="40141b95b0252eb4582271a49617ad2d601426db" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="78269" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_40141b95b0252eb4582271a49617ad2d" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary">
	<!-- Slot 23 --><a id="right1_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="right1"></div><script type="text/javascript">
  var right1;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article:eq(0) div[itemprop='articleBody'] p:eq(3)").append(jQuery("#right1").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right1").parent().appendTo("article:eq(0) div[itemprop='articleBody'] p:eq(3)");
			else
				jQuery("#right1").parent().appendTo("#right1_holder");
			googletag.pubads().refresh([right1]);
			console.log('Refresh right1');
		});
</script>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" loading="lazy" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<h5><a href="/comment/opinion/2021/01/29/78291/leader-under-pressure.html">Leader under pressure</a></h5>
			<p>“Armengol is a lady under pressure, but what can she do...” [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="right2_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="right2"></div><script type="text/javascript">
  var right2;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(10)").append(jQuery("#right2").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right2").parent().appendTo(".box_content article:eq(10)");
			else
				jQuery("#right2").parent().appendTo("#right2_holder");
			googletag.pubads().refresh([right2]);
			console.log('Refresh right2');
		});
</script>
</div>
<a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/daily/archivo/portada/2021-01-29.pdf"><img title="Click to download Front Page Majorca Daily Bulletin" src="/archivo/daily/2021/01/29/MD2Dai001.pdf.jpg" alt="MD2Dai001.pdf" /><img src="https://md.gsstatic.es/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<a id="right3_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="right3"></div><script type="text/javascript">
  var right3;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_3', [[300,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_3', [[300,600],[160,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(6)").append(jQuery("#right3").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right3").parent().appendTo(".box_content article:eq(6)");
			else
				jQuery("#right3").parent().appendTo("#right3_holder");
			googletag.pubads().refresh([right3]);
			console.log('Refresh right3');
		});
</script>
</div>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 - Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default active">
		<div class="panel-heading" role="tab" id="headingThree">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">Most Viewed</a>
			</h2>
		</div>
		<div id="collapseThree" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingThree">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/community/news/2021/01/24/77973/scandinavian-spotlight-only-had-known.html">If only we had known</a></h3>
    </header>
        <div class="images">
	<img alt="Beautiful almond blossoms on Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/53537" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/01/27/78183/coronavirus-life-returns-normal.html">Life could return to normal by June, says Balearic President</a></h3>
    </header>
        <div class="images">
	<img alt="President Armengol." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/53895" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/01/28/78257/majorca-basks-brilliant-sunshine.html">Warmest January day in some parts of Mallorca since records began</a></h3>
    </header>
        <div class="images">
	<img alt="File photo from a warm spring-like January in 2016 with people on the beach" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/54013" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/01/28/78209/mallorca-coronavirus-level-restrictions-8.html">Coronavirus measures extended in Mallorca</a></h3>
    </header>
        <div class="images">
	<img alt="Bars and restaurants to remain closed." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/53931" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/01/27/78171/majorcan-bars-and-restaurants-could-closed-for-another-two-weeks.html">Mallorcan bars and restaurants could be closed for another two weeks</a></h3>
    </header>
        <div class="images">
	<img alt="Bars and restaurants are closed due to the Covid-19 restrictions" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/53855" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>
	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingOne">
			<h2 class="panel-title">
				<a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">Most Commented</a>
			</h2>
		</div>
		<div id="collapseOne" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/01/26/78143/message-british-tourists-from-majorca.html">"We miss you and we want to see you as soon as possible," British tourists told</a></h3>
    </header>
        <div class="images">
	<img alt="Maria Frontera, President of the Hoteliers Federation." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/53809" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/01/27/78183/coronavirus-life-returns-normal.html">Life could return to normal by June, says Balearic President</a></h3>
    </header>
        <div class="images">
	<img alt="President Armengol." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/53895" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2021/01/28/78227/voting-1.html">Voting</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2021/01/24/77977/column-4.html">My column</a></h3>
    </header>
        <div class="images">
	<img alt="U.S. President Joe Biden signs executive orders" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/53543" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/community/news/2021/01/26/78135/military-permit-buy-home-spain.html">Putting the record straight on British property buyers and the military permit</a></h3>
    </header>
        <div class="images">
	<img alt="The news story in El Pais newspaper newspaper." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/53789" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingTwo">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">Most Shared</a>
			</h2>
		</div>
		<div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/01/29/78327/business-warning-that-the-balearics-will-not-have-tourism-season.html">Business warning that the Balearics will not have a tourism season</a></h3>
    </header>
        <div class="images">
	<img alt="Passengers checking in for a Palma flight" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/54147" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/life-style/life-style/2021/01/29/78323/the-week-tourism-ministers-whatever-you-say-say-nothing.html">Ministers: Whatever you say, say nothing</a></h3>
    </header>
        <div class="images">
	<img alt="Table without a table" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/54145" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/sports/sports/2021/01/29/78321/driver-adrian-campos-dies-60.html">Motor racing-Team owner and former F1 driver Adrian Campos dies at 60</a></h3>
    </header>
        <div class="images">
	<img alt="Ex-Formula One driver Adrián Campos dies" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/54143" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/life-style/mallorca-files/2021/01/29/78319/interview-with-isabel-garcia-lorca-and-craig-kelly-the-mallorca-files.html">Interview with Isabel Garcia Lorca and Craig Kelly from The Mallorca Files</a></h3>
    </header>
        <div class="images">
	<img alt="The Mallorca Files Q&amp;A" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/54141" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/01/29/78317/spain-covid-testing-clinics-airports.html">Spain's Aena sets up COVID-19 testing clinics in 15 airports</a></h3>
    </header>
        <div class="images">
	<img alt="The testing clinics will be set up for an initial six-month period" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/54139" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

<script type="text/javascript">
//<![CDATA[
jQuery(function() {
	jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
	jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
  });
//]]>
</script></section>
<a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 - Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script>	</aside>
</article>
</section>
				<footer role="contentinfo"><div class="box_foot">
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="javascript:Didomi.preferences.show()">Consent choices</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 11</p>
		<p>Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#x6f;&#x3a;&#x65;&#x64;&#x69;&#x74;&#x6f;&#x72;i&#97;l&#x40;&#109;&#x61;&#106;&#x6f;&#x72;&#99;&#97;&#100;&#x61;&#105;&#x6c;&#x79;&#x62;&#117;&#108;&#108;e&#x74;&#x69;&#x6e;&#x2e;&#x65;&#x73;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#109;&#x61;&#105;&#108;&#x74;&#111;&#58;&#112;&#117;&#x62;&#108;&#105;&#x63;&#x69;&#100;&#x61;&#x64;&#x40;&#x6d;&#x61;&#x6a;&#x6f;&#114;&#99;&#97;&#x64;&#x61;&#105;&#x6c;&#121;b&#x75;l&#108;&#101;&#116;&#105;&#x6e;&#x2e;&#101;&#x73;">publicidad@majorcadailybulletin.es</a></p>
		<p>Subscription: <a href="&#x6d;&#97;&#x69;&#x6c;&#x74;&#x6f;:&#115;&#117;s&#x63;&#114;&#x69;&#x70;&#x63;&#x69;&#111;&#110;&#x65;s&#x40;&#x6d;&#x61;&#x6a;&#111;r&#x63;&#97;&#x64;a&#105;&#x6c;&#121;&#x62;u&#x6c;&#x6c;&#101;&#116;&#105;&#x6e;&#46;&#101;&#115;">suscripciones@majorcadailybulletin.es</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;a&#x69;&#x6c;&#x74;&#111;&#x3a;&#x65;&#x64;&#x69;&#116;&#111;&#x72;&#105;&#97;&#x6c;&#64;&#109;&#x61;&#x6a;&#111;&#114;&#x63;&#97;d&#x61;&#x69;&#108;&#121;&#98;&#117;&#x6c;l&#x65;&#116;&#x69;&#110;&#x2e;&#x65;&#115;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#109;&#x61;&#x69;&#108;t&#x6f;&#58;&#x70;u&#98;&#x6c;i&#99;&#105;&#x64;&#97;&#100;&#64;&#x6d;&#97;&#x6a;&#111;&#114;&#99;&#97;&#x64;&#97;&#x69;&#108;&#x79;b&#117;&#x6c;&#108;&#x65;&#116;&#x69;n.&#x65;&#115;">publicidad@majorcadailybulletin.es</a></p>
				<p>Subscription: <a href="&#109;&#x61;&#x69;&#x6c;&#116;&#x6f;&#58;&#115;&#117;&#x73;&#x63;&#114;&#105;p&#99;&#x69;&#x6f;&#110;&#x65;&#115;&#x40;&#109;&#97;&#106;&#111;&#x72;&#x63;&#97;&#100;&#97;&#105;&#x6c;&#x79;b&#x75;&#x6c;&#x6c;&#x65;&#x74;&#105;&#x6e;&#46;&#101;&#115;">suscripciones@majorcadailybulletin.es</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"https://www.majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</footer>
	</div>
	<script type="text/javascript">
//<![CDATA[

		  $(document).ready(function(){
			  $(window).bind('scroll', function() {
				var navHeight = 237; // custom nav height
				($(window).scrollTop() > navHeight) ? $('section.navbar-default').addClass('navbar-fixed-top') : $('section.navbar-default').removeClass('navbar-fixed-top');
			});
		});
//]]>
</script>
<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHPS253" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balearics,News,2021";
          _sf_async_config.authors = "Majorca Daily Bulletin reporter,wuIrquhart";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
