<!DOCTYPE html>
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Rethinking the UK  quarantine" />
<meta name="description" content="This revisits the UK quarantine decision and is of the view that it was a political matter and not a scientific one." />
<meta name="keywords" content="Coronavirus,Spain,Travel,UK travel quarantine,International" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/42017.jpg" />
<meta name="twitter:url" content="https://www.majorcadailybulletin.com/news/international/2020/08/28/71615/rethinking-the-quarantine.html" />
<meta name="twitter:title" content="Rethinking the UK quarantine" />
<meta name="twitter:description" content="This revisits the UK quarantine decision and is of the view that it was a political matter and not a scientific one." />
<meta name="dc.date.issued" content="2020-08-28" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<meta name="google-site-verification" content="b7bcEjZ1VQU0vfnGK_vTCJxaJQFHALgLWjnS-kLid9c" />
<title>Rethinking the UK  quarantine</title>
<link href="https://www.majorcadailybulletin.com/news/international/2020/08/28/71615/rethinking-the-quarantine.html" rel="canonical" />
<link href="https://amp.majorcadailybulletin.com/news/international/2020/08/28/71615/rethinking-the-quarantine.html" rel="amphtml" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="fb:pages" content="300611123394179" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Rethinking the UK quarantine" />
<meta property="og:url" content="https://www.majorcadailybulletin.com/news/international/2020/08/28/71615/rethinking-the-quarantine.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="This revisits the UK quarantine decision and is of the view that it was a political matter and not a scientific one." />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Spain" />
<meta property="article:tag" content="Travel" />
<meta property="article:tag" content="UK travel quarantine" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2020-08-28T15:26:00+02:00" />
<meta property="article:modified_time" content="2020-08-28T15:45:49+02:00" />
<meta property="og:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/42017.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="572" />
<link rel="alternate" type="application/rss+xml" title="Last news on Majorca Daily Bulletin" href="https://www.majorcadailybulletin.com/feed.rss" />
<script type='text/javascript'>
var yieldlove_site_id = "majorcadailybulletin.com";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?majorcadailybulletin.com'></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Majorca Daily Bulletin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://md.gsstatic.es/css/frontend/post.min.css?v=2019110401" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":605,"author":"Andrew Ede","publish_time":"20200828","article_id":"71615","content_type":"noticia","section":"news","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/42017\/width\/450\/height\/290\/crop\/1","sub_section":"international","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"news","subcategoria":"international","createdby":"8","lastmodify":null,"firma":"Andrew Ede","fechapublicacion":"20200828","keywords":null,"noticia_id":"71615","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Coronavirus, Spain, Travel, UK travel quarantine","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/42017\/width\/450\/height\/290\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHPS253');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "majorcadailybulletin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body class="post news">
		<div id="document" class="container">
		<!-- Slot 5 --><div id="skyscraper_left" class="skyscraper"><a id="div-gpt-ad-2421598632615_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-2421598632615"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_1', [160, 600], 'div-gpt-ad-2421598632615').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-2421598632615'); });
	});

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="div-gpt-ad-3891598632615_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-3891598632615"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_2', [160, 600], 'div-gpt-ad-3891598632615').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3891598632615'); });
	});

</script>
</div>
</div>		<header>
			<div class="publicidad">Advertising</div>
			<!-- Slot 4 --><a id="div-gpt-ad-5381598632615_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-5381598632615"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_970x250_1', [970, 250], 'div-gpt-ad-5381598632615').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_320x100_1', [320, 100], 'div-gpt-ad-5381598632615').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-5381598632615'); });
	});

</script>
</div>
			<section class="social"><time datetime="2020-08-28T18:38:18+02:00" class="time"><span class="dow">Friday, </span>28 August 2020 <span class="hout">18:38</span></time>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
			<section class="box_logo">
				<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>						<meta itemprop="url" content="https://md.gsstatic.es/images/layout/logo_daily.png">
						<meta itemprop="width" content="195">
						<meta itemprop="height" content="90">
					</h1>
					<meta itemprop="name" content="Majorca Daily Bulletin">
					<meta itemprop="url" content="https://www.majorcadailybulletin.com/">
									</div>
				<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="cielo claro" title="cielo claro" src="https://md.gsstatic.es/images/layout/weather/113_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			26°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				26°
			</span>
		</li>
	</ul>
</div>

<div class="current">30°</div>

	</div>
</div>
			</section>
			<div class="box_nav">
				<section class="navbar navbar-default" role="navigation">
					<div class="container">
						<div class="navbar-header">
						      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						      </button>
							<a class="navbar-brand" href="/">Home</a>						</div>
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul class="nav navbar-nav">
	<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
<li class="life-style">
<a href="/life-style.html">Lifestyle</a></li>
	</ul>
							<span class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="https://www.majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</span>
						</div>
					</div>
				</section>
			</div>
		</header>
		<section class="content clearfix"><section class="navbar subnavbar">
<ul class="nav navbar-nav">
<li class=""><a href="/news/local.html">Balearics</a></li><li class="active"><a href="/news/international.html">International</a></li></ul>
</section>
<section class="faldones_promocion"><!-- Slot 7 --><!-- Publicidad Zona 291/359 --><div class="banner megabanner"><ins data-revive-zoneid="291" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="359" data-revive-seccion="portada" data-revive-sc="no"></ins></div></section><article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/news/international/2020/08/28/71615/rethinking-the-quarantine.html">
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<p class="cintillo"><span class="simple">The Week in Tourism</span></p><h1 itemprop="headline">Rethinking the UK quarantine</h1>		<div class="highlight">
			<span>2020-08-28 15:26:00</span>
			<span>Palma</span>						<span itemprop="author" itemscope itemtype="https://schema.org/Person">By <strong class="author" rel="author" itemprop="name">Andrew Ede</strong></span>
						<script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/035cf2a70d77f4d6c97611b76cc3abba/class/Noticia/id/71615'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="IBIZA" href="https://md.gsstatic.es/sfAttachPlugin/42017.jpg"><img alt="IBIZA" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/42017/width/637" /></a><figcaption class="pie">
<h4>IBIZA</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">23-08-2020</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">Marcelo Sastre</span></figcaption>

</figure><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Finternational%2F2020%2F08%2F28%2F71615%2Frethinking-the-quarantine.html&amp;t=Rethinking+the+UK+quarantine"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Finternational%2F2020%2F08%2F28%2F71615%2Frethinking-the-quarantine.html&amp;t=Rethinking+the+UK+quarantine','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Finternational%2F2020%2F08%2F28%2F71615%2Frethinking-the-quarantine.html&amp;text=Rethinking+the+UK+quarantine&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>
<p>Cast your minds back to the sudden announcement of the <strong>UK government’s reintroduction</strong> of <strong>quarantine</strong> for <strong>travellers from Spain</strong> (including) the Balearics, and you will recall that there was much comment which suggested that the decision was for reasons other than health. Gabriel Escarrer of Meliá was one who believed that the decision was political. The Balearic president, Francina Armengol, hinted at other motivations but was less explicit.</p>
<p>On the <strong>Bulletin’s Facebook page</strong>, a majority of comments tended to back up the view that the quarantine was not solely a health decision (if at all).</p>
<p>So, there was a <strong>general perception</strong> that while parts of Spain were unquestionably experiencing increases in infection rates, there were others - notably the Balearics and the Canaries - which were not. These regions were therefore being penalised by an across-the-board decision.</p>
<p>I bring this up because of an article that has appeared this week in the <strong>Palma-based tourism/travel</strong> magazine Hosteltur.</p>
<p>This revisits the <strong>UK quarantine decision</strong> and is of the view that it was a political matter and not a scientific one. It is arguably irrelevant to now be considering the decision, given that it was taken over a month ago, but there are, I believe, points to take into account which offer a more balanced view of that decision. I was one of those who felt that other motives were at play at the time, and if one considers the all-important data, it was clear that the Balearics had a strong case for having argued that the decision was unfair.</p>
<p>The announcement by the <strong>Foreign Office</strong> was made on July 25.</p>
<p>This was four weeks after the UK had stated that it would be lifting its previous quarantine (the lifting came into effect on July 4).</p>
<p>What was not well understood was the UK’s threshold of new cases per 100,000 inhabitants (twenty) that was established following the lifting of the quarantine. Whereas the German threshold of fifty was well understood, the UK’s, as far as I can recall, was barely mentioned, if at all. Nevertheless, the threshold existed.</p>
<p>In the week leading up to the July 25 announcement, the rate per 100,000 inhabitants for a seven-day period in the Balearics was around five.</p>
<p>Here, therefore, was justification on health grounds for disputing the fairness of the decision.</p>
<p>However, and as I remarked at the time, there would have been concerns about the potential importing of cases, especially from Catalonia, and of the potential for a growing trend in regions that were comparatively unaffected. The UK government would have been aware of this.</p>
<p>If one goes forward six days from when the announcement was made, on July 31 the Balearic health ministry reported 81 new cases. What had been a daily average of around seven only a week before had now suddenly shot up. It didn’t take long for the 20 per 100,000 mark to be breached or indeed for this figure to start edging up to the point that there were worries about what the German government might do.</p>
<p>Given what was the rapid growth in cases, can it be argued, with the benefit of hindsight, that the UK acted pre-emptively rather than precipitously in including the Balearics? Perhaps so, a point being that the decision would have been taken in any event and not that long after the July 25 announcement. It can maybe also be argued that the UK’s criterion for cases was unnecessarily strict. By comparison with Germany it was, but that was the criterion, and whatever threshold may have been set, it was going to be breached.</p>
<p>The Hosteltur article argues that the UK government’s primary objective was the domestic economy. The UK had started the summer with a quarantine and had now decided to end the summer with a further quarantine. The staycation was being promoted. Well, any government has a right to promote its own economy, although the impact of the second quarantine in particular has been additionally devastating for that part of the UK economy dedicated to foreign travel and holidays.</p>
<p>There is also a point to be made regarding the first quarantine.</p>
<p>The article says that the UK government took this decision based on the recommendation of scientists, when “in reality”, it did not. The chief scientific advisor, Sir Patrick Vallance, made it clear that this was a measure decided by ministers. So, was this a purely political decision? Maybe it was, but one shouldn’t forget that Spain had imposed its own quarantine requirement in mid-May, which wasn’t lifted until after the state of alarm.</p>
<p>The impact of the Spanish quarantine wasn’t necessarily great, given the timeline, but it did have an impact, while the argument for having introduced it was essentially the same as that of the UK - an additional control mechanism for supporting a general reduction in the number of cases and in establishing an environment conducive to the new normal.</p>
<p>In summing up, arguing the toss over whether decisions were political or not gets us only so far.</p>
<p>We are fully aware of the harm caused, but is it fair to say that other governments have acted out of political reasons (or indeed that the UK did)? The rise in cases in the Balearics may well reflect a different situation to that which existed in March and April - mainly mild symptoms or asymptomatic, backed up by far wider testing - but rise there has been. Decisions had to be taken.</p>
<p></p>
<p><strong>Palma Airport at sixty per cent</strong></p>
<p>A ETIB, the Balearic agency for tourism strategy, reckons that the number of passengers arriving at Son Sant Joan Airport next month will be in the region of 1.1 million.</p>
<p>This is around sixty per cent of the September arrivals numbers in recent years.</p>
<p>The 1.1 million figure is the number of seats which have been scheduled by airlines.</p>
<p>However, a scheduled figure isn’t necessarily the same as the actual figure.</p>
<p>But assuming that it were to be, then the agency is perhaps correct in believing that the figure is quite positive.</p>
<p>Under the circumstances, 40% down is reasonable.</p>
<p>Whether the 60% is achieved, though, is another matter.</p>
<p></p>
<p><strong>Longer stays for holiday rentals</strong></p>
<p>T HE ETV Federation in Majorca (estancias turisticas vacacionales), which represents some 1,400 holiday rental property owners, is seeking special dispensation for the maximum holiday rental stay which is permitted (one month) to be extended.</p>
<p>In approaching the Council of Majorca to allow this extension (up to three months), the federation would mainly seem to have the German market in mind, and one that is presumably of an age where clients can stay for several weeks.</p>
<p>There has been a fall of almost 30% in bookings because of different governments’ travel decisions; the German government’s having been the most significant. It is said that there are clients who, despite the current quarantine requirement, would like to stay longer in Majorca. For the government, the federation suggests, this would be beneficial - there would be additional tourist tax revenue.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103817/tag"></script><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Coronavirus.html">Coronavirus</a></li><li><a rel="tag" href="/tag/Spain.html">Spain</a></li><li><a rel="tag" href="/tag/Travel.html">Travel</a></li><li><a rel="tag" href="/tag/UK+travel+quarantine.html">UK travel quarantine</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 --><div class="banner"><ins data-revive-zoneid="285" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-subseccion="international" data-revive-sc="no"></ins></div><div class="banner_post"><!-- Slot 21 --><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_Últimahora" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="UuoVEdqhryFDzpsUVVKL" data-prometeo-mediaid="605" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div><div class="post_formulario" id="sf_comment_form_container_60b0377ef19a0370eaf32de681ffd1a2">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_60b0377ef19a0370eaf32de681ffd1a2').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_60b0377ef19a0370eaf32de681ffd1a2').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=28&amp;id=71615&amp;month=08&amp;seccion=news&amp;slug=rethinking-the-quarantine&amp;subseccion=international&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="60b0377ef19a0370eaf32de681ffd1a25f4932a7" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="71615" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_60b0377ef19a0370eaf32de681ffd1a2" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary">
	<!-- Slot 1 --><!-- Fotogaleria -->
<div class="video">
	<h2>Gallery</h2>
	<div id="carousel-foto-119" class="carousel slide" data-ride="carousel">
		<ol class="carousel-indicators">
			<li data-target="#carousel-foto-119" data-slide-to="0" class="active"></li>
<li data-target="#carousel-foto-119" data-slide-to="1" class=""></li>
<li data-target="#carousel-foto-119" data-slide-to="2" class=""></li>
<li data-target="#carousel-foto-119" data-slide-to="3" class=""></li>
<li data-target="#carousel-foto-119" data-slide-to="4" class=""></li>
<li data-target="#carousel-foto-119" data-slide-to="5" class=""></li>
<li data-target="#carousel-foto-119" data-slide-to="6" class=""></li>
<li data-target="#carousel-foto-119" data-slide-to="7" class=""></li>
<li data-target="#carousel-foto-119" data-slide-to="8" class=""></li>
<li data-target="#carousel-foto-119" data-slide-to="9" class=""></li>
		</ol>
		<div class="carousel-inner" role="listbox">
		<div class="item active"><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34227/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34225/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34223/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34221/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34219/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34217/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34215/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34213/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34211/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Birds-eye view of Majorca" href="/photos/birds-eye-view-majorca.html"><img alt="Birds-eye view of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/34209/width/350/height/290/crop/1" /></a></div>	  <a class="left carousel-control" href="#carousel-foto-119" role="button" data-slide="prev">
	    <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
	    <span class="sr-only">Previous</span>
	  </a>
	  <a class="right carousel-control" href="#carousel-foto-119" role="button" data-slide="next">
	    <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
	    <span class="sr-only">Next</span>
	  </a>
		</div>
	</div>
	<figcaption>
		<h4>Birds-eye view of Majorca</h4>
	</figcaption>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<header>
				<h5>
					<a href="/comment/opinion/2020/08/27/71537/cutting-back-3.html">Cutting back</a>				</h5>
			</header>
			<p>“First the aircraft carrier without planes and now the army without tanks...” [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 - Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default active">
		<div class="panel-heading" role="tab" id="headingThree">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">Most Viewed</a>
			</h2>
		</div>
		<div id="collapseThree" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingThree">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/26/71493/majorca-tighter-covid-restrictions-update.html">Tighter Covid-19 restrictions update</a></h3>
    </header>
        <div class="images">
	<img alt="Face Masks mandatory in more places." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/41855" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/26/71517/140-hotels-mallorca-will-have-closed-the-end-this-week.html">140 hotels will have closed by the end of this week</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/41889" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/26/71489/new-restrictions-majorca.html">New restrictions in the Balearics</a></h3>
    </header>
        <div class="images">
	<img alt="Francina Armengol, President of the Government announces new restrictions." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/41853" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/24/71419/unsettled-weather-for-the-balearics-the-end-the-week.html">Unsettled weather for the Balearics at the end of the week</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/41725" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/24/71411/balearics-coronavirus-spokesperson-are-second-wave.html">Arranz: "We are in a second wave" in the Balearics</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/41717" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>
	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingOne">
			<h2 class="panel-title">
				<a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">Most Commented</a>
			</h2>
		</div>
		<div id="collapseOne" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/28/71577/smoking-fines-from-friday-majorca.html">Smoking fines from Friday</a></h3>
    </header>
        <div class="images">
	<img alt="Smoking banned in public places in Majorca." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/41951" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2020/08/25/71425/future-the-industry.html">Future of the industry</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/25/71435/street-disinfection-resumes-part-forana.html">Street disinfection resumes</a></h3>
    </header>
        <div class="images">
	<img alt="Street disinfection in sa Pobla." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/41743" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/26/71493/majorca-tighter-covid-restrictions-update.html">Tighter Covid-19 restrictions update</a></h3>
    </header>
        <div class="images">
	<img alt="Face Masks mandatory in more places." src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/41855" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/26/71501/school-year-the-balearics-start-with-plan-b.html">School year in the Balearics to start with Plan B</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/41861" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingTwo">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">Most Shared</a>
			</h2>
		</div>
		<div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/28/71621/balearics-coronavirus-figures-august-1.html">Balearics coronavirus figures, 28 August</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/28/71619/mallorca-pickpocketing-gang-ten-more-arrests.html">Ten more arrests in operation against pickpocketing gang</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/42021" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/28/71617/unions-say-balearics-teacher-numbers-are-insufficient.html">Unions say teacher numbers are insufficient</a></h3>
    </header>
        <div class="images">
	<img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/42019" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/international/2020/08/28/71615/rethinking-the-quarantine.html">Rethinking the UK quarantine</a></h3>
    </header>
        <div class="images">
	<img alt="IBIZA" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/42017" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2020/08/28/71609/all-you-need-know-about-the-weather-mallorca-61.html">All you need to know about the weather in Majorca</a></h3>
    </header>
        <div class="images">
	<img alt="Mallorca Weather" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/42009" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

<script type="text/javascript">
//<![CDATA[
jQuery(function() {
	jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
	jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
  });
//]]>
</script></section>
<a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 - Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script><a id="robapaginas_6_holder"></a><div class="banner" id="robapaginas_6"><span class="publicidad">Advertising</span><!-- Publicidad Zona 331 - Robapaginas 6 --><div class="banner"><ins data-revive-zoneid="331" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
			else
				jQuery("#robapaginas_6").appendTo("#robapaginas_6_holder");
		});
	
//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/daily/archivo/portada/2020-08-28.pdf"><img title="Click to download Front Page Majorca Daily Bulletin" src="/archivo/daily/2020/08/28/MD2Dai001.pdf.jpg" alt="MD2Dai001.pdf" /><img src="https://md.gsstatic.es/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="true"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca Daily Bulletin</a></blockquote>
</div>
<a id="div-gpt-ad-5231598632615_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-5231598632615"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_1', [300, 600], 'div-gpt-ad-5231598632615').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_1', [300, 600], 'div-gpt-ad-5231598632615').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-5231598632615'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".list_new article.lateral:eq(17)").append(jQuery("#div-gpt-ad-5231598632615").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-5231598632615").parent().appendTo(".list_new article.lateral:eq(17)");
			else
				jQuery("#div-gpt-ad-5231598632615").parent().appendTo("#div-gpt-ad-5231598632615_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<a id="div-gpt-ad-1011598632615_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-1011598632615"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_2', [300, 600], 'div-gpt-ad-1011598632615').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_2', [300, 600], 'div-gpt-ad-1011598632615').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1011598632615'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".list_new article.lateral:eq(20)").append(jQuery("#div-gpt-ad-1011598632615").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-1011598632615").parent().appendTo(".list_new article.lateral:eq(20)");
			else
				jQuery("#div-gpt-ad-1011598632615").parent().appendTo("#div-gpt-ad-1011598632615_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<a id="div-gpt-ad-3001598632615_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-3001598632615"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_3', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-3001598632615').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_320x100_2', [[320, 100], [320, 50]], 'div-gpt-ad-3001598632615').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3001598632615'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".list_new article.lateral:eq(23)").append(jQuery("#div-gpt-ad-3001598632615").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-3001598632615").parent().appendTo(".list_new article.lateral:eq(23)");
			else
				jQuery("#div-gpt-ad-3001598632615").parent().appendTo("#div-gpt-ad-3001598632615_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
	</aside>
</article>
</section>
		<section class="megabanner bottom">
<!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div></section>
		<footer role="contentinfo"><div class="box_foot">
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 11</p>
		<p>Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="m&#x61;&#105;&#x6c;t&#x6f;&#x3a;&#101;&#x64;&#105;&#x74;&#x6f;&#114;&#x69;&#x61;&#108;&#x40;&#x6d;&#97;&#x6a;&#111;&#x72;&#x63;&#x61;&#100;&#x61;&#105;&#108;&#x79;&#98;&#117;&#x6c;&#108;e&#x74;&#x69;&#110;&#46;&#x65;s">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#109;&#97;&#105;&#108;&#116;&#x6f;:&#x70;u&#98;&#x6c;&#105;c&#x69;&#x64;&#x61;&#x64;&#64;&#109;&#97;&#x6a;&#111;&#114;&#99;&#x61;d&#97;&#105;&#108;&#x79;&#x62;&#117;&#108;&#108;&#101;&#x74;&#x69;&#x6e;&#x2e;&#x65;&#115;">publicidad@majorcadailybulletin.es</a></p>
		<p>Subscription: <a href="&#x6d;&#97;i&#x6c;&#116;&#x6f;&#58;&#x73;&#x75;&#115;&#99;&#x72;&#105;&#x70;&#99;&#x69;o&#110;&#x65;&#x73;&#x40;&#109;&#x61;&#x6a;&#x6f;&#114;&#x63;a&#100;&#97;&#x69;&#x6c;&#x79;&#x62;u&#108;&#x6c;&#101;&#116;&#105;&#x6e;&#46;&#x65;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#x6d;&#97;&#105;&#x6c;&#116;&#x6f;&#58;&#x65;&#100;&#x69;&#116;&#x6f;&#x72;&#105;&#x61;l&#64;&#109;&#97;&#106;&#111;&#114;&#x63;&#97;&#x64;&#97;&#105;&#108;&#121;&#x62;&#117;l&#108;&#x65;&#116;&#x69;&#110;.&#101;&#115;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="m&#x61;&#x69;&#x6c;&#x74;&#111;:&#112;&#x75;&#x62;&#x6c;&#x69;&#99;i&#100;&#97;&#x64;&#64;&#x6d;&#x61;&#x6a;&#111;&#114;&#x63;&#x61;&#x64;&#x61;&#105;&#108;&#121;&#x62;&#117;&#x6c;&#108;&#x65;&#x74;&#105;&#110;.e&#x73;">publicidad@majorcadailybulletin.es</a></p>
				<p>Subscription: <a href="&#109;&#x61;&#105;&#x6c;t&#111;&#58;s&#x75;&#x73;&#99;&#114;&#x69;&#112;c&#x69;&#x6f;&#110;&#101;&#x73;&#64;&#x6d;&#97;&#106;&#111;&#x72;&#x63;&#97;&#100;&#97;&#x69;&#108;&#121;&#x62;&#117;&#108;&#108;&#101;&#116;&#x69;&#110;.&#101;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"https://www.majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</footer>
	</div>
	<script type="text/javascript">
//<![CDATA[

		  $(document).ready(function(){
			  $(window).bind('scroll', function() {
				var navHeight = 237; // custom nav height
				($(window).scrollTop() > navHeight) ? $('section.navbar-default').addClass('navbar-fixed-top') : $('section.navbar-default').removeClass('navbar-fixed-top');
			});
		});
//]]>
</script>
<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHPS253" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "International,News,2020";
          _sf_async_config.authors = "Andrew Ede,hcarter";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
