<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Majorca Daily Bulletin",
    "logoUrl":"https://md.gsstatic.es/images/layout/logo_daily.png",
    "privacyPolicyURL":"https://www.gruposerra.com/es/grupo/politica_cookies.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "en":"We use our own and third-party cookies and similar technologies to store and manage User preferences, send advertising adapted to the User, enable content and collect analytical and usage data, as well as to ensure the proper functioning of this website. If you continue browsing this website, you will be accepting its installation in the terms indicated in our Cookies Policy."
      }
    }
  },
  "languages":{"enabled":["en"],"default":"en"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="National Police and the Gardaí in operation against Georgian crime " />
<meta name="description" content="Over the past year, the illegal trafficking of people by this gang has led to 125 detentions at various airports in Spain." />
<meta name="keywords" content="Gardai,National Police,Operation Mombasa,Organised crime,Balearics" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/25431.jpg" />
<meta name="twitter:url" content="https://www.majorcadailybulletin.com/news/local/2019/12/12/60475/national-police-and-the-gardai-operation-against-georgian-crime.html" />
<meta name="twitter:title" content="National Police and the Gardaí in operation against Georgian crime" />
<meta name="twitter:description" content="Over the past year, the illegal trafficking of people by this gang has led to 125 detentions at various airports in Spain." />
<meta name="dc.date.issued" content="2019-12-12" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<title>National Police and the Gardaí in operation against Georgian crime </title>
<link href="https://www.majorcadailybulletin.com/news/local/2019/12/12/60475/national-police-and-the-gardai-operation-against-georgian-crime.html" rel="canonical" />
<link href="https://amp.majorcadailybulletin.com/news/local/2019/12/12/60475/national-police-and-the-gardai-operation-against-georgian-crime.html" rel="amphtml" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="fb:pages" content="300611123394179" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="National Police and the Gardaí in operation against Georgian crime" />
<meta property="og:url" content="https://www.majorcadailybulletin.com/news/local/2019/12/12/60475/national-police-and-the-gardai-operation-against-georgian-crime.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Over the past year, the illegal trafficking of people by this gang has led to 125 detentions at various airports in Spain." />
<meta property="article:tag" content="Gardai" />
<meta property="article:tag" content="National Police" />
<meta property="article:tag" content="Operation Mombasa" />
<meta property="article:tag" content="Organised crime" />
<meta property="article:section" content="Balearics" />
<meta property="article:published_time" content="2019-12-12T09:48:00+01:00" />
<meta property="article:modified_time" content="2019-12-12T11:06:27+01:00" />
<meta property="og:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/25431.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1380" />
<link href="https://www.majorcadailybulletin.com/author/majorca-daily-bulletin-reporter.rss" title="Noticias de Majorca Daily Bulletin reporter" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Last news on Majorca Daily Bulletin" href="https://www.majorcadailybulletin.com/feed.rss" />
<script type='text/javascript'>
var yieldlove_site_id = "majorcadailybulletin.com";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?majorcadailybulletin.com'></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web06" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Majorca Daily Bulletin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://md.gsstatic.es/css/frontend/post.min.css?v=2019110401" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":605,"author":"Majorca Daily Bulletin reporter","publish_time":"20191212","article_id":"60475","content_type":"noticia","section":"news","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/25431","sub_section":"local","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"news","subcategoria":"local","createdby":"13","lastmodify":null,"firma":"Majorca Daily Bulletin reporter","fechapublicacion":"20191212","keywords":null,"noticia_id":"60475","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Gardai, National Police, Operation Mombasa, Organised crime","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/25431"}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHPS253');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "majorcadailybulletin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body class="post news">
	<!-- Slot 6 -->
<!-- Empty slot -->	<div id="document" class="container">
		<!-- Slot 5 -->
<div id="skyscraper_left" class="skyscraper"><a id="div-gpt-ad-8981576145821_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-8981576145821"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_1', [160, 600], 'div-gpt-ad-8981576145821').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8981576145821'); });
	});

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="div-gpt-ad-291576145821_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-291576145821"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_2', [160, 600], 'div-gpt-ad-291576145821').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-291576145821'); });
	});

</script>
</div>
</div>		<header>
			<div class="publicidad">Advertising</div>
			<!-- Slot 4 -->
<a id="div-gpt-ad-8171576145821_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-8171576145821"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_970x250_1', [970, 250], 'div-gpt-ad-8171576145821').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_320x100_1', [320, 100], 'div-gpt-ad-8171576145821').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8171576145821'); });
	});

</script>
</div>
			<section class="social"><time datetime="2019-12-12T11:18:12+01:00" class="time"><span class="dow">Thursday, </span>12 December 2019 <span class="hout">11:18</span></time>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
			<section class="box_logo">
				<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>						<meta itemprop="url" content="https://md.gsstatic.es/images/layout/logo_daily.png">
						<meta itemprop="width" content="195">
						<meta itemprop="height" content="90">
					</h1>
					<meta itemprop="name" content="Majorca Daily Bulletin">
					<meta itemprop="url" content="https://www.majorcadailybulletin.com/">
									</div>
				<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="algo de nubes" title="algo de nubes" src="https://md.gsstatic.es/images/layout/weather/116_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			14°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				13°
			</span>
		</li>
	</ul>
</div>

<div class="current">13°</div>

	</div>
</div>
			</section>
			<div class="box_nav">
				<section class="navbar navbar-default" role="navigation">
					<div class="container">
						<div class="navbar-header">
						      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						      </button>
							<a class="navbar-brand" href="/">Home</a>						</div>
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul class="nav navbar-nav">
	<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="sports">
<a href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
<li class="life-style">
<a href="/life-style.html">Lifestyle</a></li>
<li class="london-fair">
<a href="/london-fair.html">London Fair</a></li>
	</ul>
							<span class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="https://www.majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</span>
						</div>
					</div>
				</section>
			</div>
		</header>
		<section class="content clearfix"><section class="navbar subnavbar">
<ul class="nav navbar-nav">
<li class="active"><a href="/news/local.html">Balearics</a></li><li class=""><a href="/news/international.html">International</a></li></ul>
</section>
<!-- Slot 7 -->
<!-- Publicidad Zona 291 --><div class="banner megabanner"><ins data-revive-zoneid="291" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="portada" data-revive-sc="no"></ins></div><article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/news/local/2019/12/12/60475/national-police-and-the-gardai-operation-against-georgian-crime.html">
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<p class="cintillo"><span class="simple">Police</span></p><h1 itemprop="headline">National Police and the Gardaí in operation against Georgian crime</h1>		<div class="highlight">
			<span>2019-12-12 09:48:00</span>
			<span>Palma</span>						<span itemprop="author" itemscope itemtype="https://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
						<script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/6e97ff9471a263ee17f0d5b726e9f07e/class/Noticia/id/60475'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="The Gardai were honoured for their services in Palma this summer" href="https://md.gsstatic.es/sfAttachPlugin/25431.jpg"><img alt="The Gardai were honoured for their services in Palma this summer" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25431/width/637" /></a><figcaption class="pie">
<h4>The Gardai were honoured for their services in Palma this summer. Archive photo.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">06-06-2019</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">A.S.</span></figcaption>

</figure><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><!-- National+Police+and+the+Garda%C3%AD+in+operation+against+Georgian+crime -->
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2019%2F12%2F12%2F60475%2Fnational-police-and-the-gardai-operation-against-georgian-crime.html&amp;t=National+Police+and+the+Garda%C3%AD+in+operation+against+Georgian+crime"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2019%2F12%2F12%2F60475%2Fnational-police-and-the-gardai-operation-against-georgian-crime.html&amp;t=National+Police+and+the+Garda%C3%AD+in+operation+against+Georgian+crime','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2019%2F12%2F12%2F60475%2Fnational-police-and-the-gardai-operation-against-georgian-crime.html&amp;text=National+Police+and+the+Garda%C3%AD+in+operation+against+Georgian+crime&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>
<p>The<strong> National Police</strong> and the<strong> Irish Gardaí</strong> have brought down an <strong>organised crime gang</strong> mainly comprising people of Georgian nationality which has been involved in the large-scale production of false identity and travel documents and with robberies from homes in Spain and other parts of Europe over the past fifteen years.</p>
<p><strong>Operation Mombasa</strong>, with the assistance of Europol, began in Ireland in 2018.</p>
<p>It was into the activities of foreign nationals, mainly Georgian, who were living in Ireland. Three leaders of the gang were detained in Ireland yesterday and two more in Barcelona. <br>They are said to have been in charge of the false identities and of enticing young Georgian people with the promise of a better life in the UK and USA. They were in fact being brought to join a wide-ranging network of house robbers.</p>
<p>Over the past year, the illegal trafficking of people by this gang has led to 125 detentions at various airports in Spain. Most of these, 35, have been at Barcelona El Prat.</p>
<p>Arrests have been made at fifteen other Spanish airports - seven at Palma’s Son Sant Joan - as well as at airports in France, Italy and Portugal.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103817/tag"></script><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Gardai.html">Gardai</a></li><li><a rel="tag" href="/tag/National+Police.html">National Police</a></li><li><a rel="tag" href="/tag/Operation+Mombasa.html">Operation Mombasa</a></li><li><a rel="tag" href="/tag/Organised+crime.html">Organised crime</a></li></ul></div>
<section class="related"><section class="list_related">
<h4>Related news</h4>
<article>
	<figure>
	<div><img alt="" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/17365" /></div>		<figcaption><h3><a href="/news/local/2019/06/08/55677/our-relationship-with-the-guardia-civil-second-none.html">"Our relationship with the Guardia Civil is second to none"</a></h3><p>08/06/2019</p><p>Interview with Irish Gardai senior officers who were in Majorca last week; one received the Merit Order Cross of the Guardia Civil.</p></figcaption>
	</figure>
</article>
</section>
</section><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 --><div class="banner"><ins data-revive-zoneid="285" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-subseccion="local" data-revive-sc="no"></ins></div><div class="post_formulario" id="sf_comment_form_container_c4914618248c309b800389a7360e14c0">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_c4914618248c309b800389a7360e14c0').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_c4914618248c309b800389a7360e14c0').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=12&amp;id=60475&amp;month=12&amp;seccion=news&amp;slug=national-police-and-the-gardai-operation-against-georgian-crime&amp;subseccion=local&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="c4914618248c309b800389a7360e14c05df2139d" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="60475" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_c4914618248c309b800389a7360e14c0" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary">
	<!-- Slot 1 -->
<!-- Fotogaleria -->
<div class="video">
	<h2>Gallery</h2>
	<div id="carousel-foto-95" class="carousel slide" data-ride="carousel">
		<ol class="carousel-indicators">
			<li data-target="#carousel-foto-95" data-slide-to="0" class="active"></li>
<li data-target="#carousel-foto-95" data-slide-to="1" class=""></li>
<li data-target="#carousel-foto-95" data-slide-to="2" class=""></li>
<li data-target="#carousel-foto-95" data-slide-to="3" class=""></li>
<li data-target="#carousel-foto-95" data-slide-to="4" class=""></li>
<li data-target="#carousel-foto-95" data-slide-to="5" class=""></li>
<li data-target="#carousel-foto-95" data-slide-to="6" class=""></li>
<li data-target="#carousel-foto-95" data-slide-to="7" class=""></li>
<li data-target="#carousel-foto-95" data-slide-to="8" class=""></li>
<li data-target="#carousel-foto-95" data-slide-to="9" class=""></li>
		</ol>
		<div class="carousel-inner" role="listbox">
		<div class="item active"><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25331/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25325/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25323/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25321/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25319/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25317/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25315/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25313/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25311/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Palma rehearsal for Santa Lucia" href="/photos/palma-rehearsal-for-santa-lucia.html"><img alt="Palma rehearsal for Santa Lucia" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/25309/width/350/height/290/crop/1" /></a></div>	  <a class="left carousel-control" href="#carousel-foto-95" role="button" data-slide="prev">
	    <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
	    <span class="sr-only">Previous</span>
	  </a>
	  <a class="right carousel-control" href="#carousel-foto-95" role="button" data-slide="next">
	    <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
	    <span class="sr-only">Next</span>
	  </a>
		</div>
	</div>
	<figcaption>
		<h4>Palma rehearsal for Santa Lucia</h4>
	</figcaption>
</div>
<div class="video"><h2>Video</h2><video id="player_23541" poster="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23541/width/480/height/360" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid vjs-4-3" width="480" height="360"><source src="https://youtu.be/kVZ1Yt_oeCQ" type="video/youtube" title="The Bulletin goes big in London"></source></video>	<figcaption>
	<h4>The Bulletin goes big in London</h4><a href="/news/local/2019/11/07/59407/condor-vital-for-the-balearics-2020-summer-season.html">Condor "vital" for the Balearics 2020 summer season</a>	</figcaption>
	<script type="text/javascript">
//<![CDATA[
videojs("player_23541", {"techOrder": ["html5", "youtube"]});
//]]>
</script></div><!-- Fotogaleria -->
<div class="video">
	<h2>Gallery</h2>
	<div id="carousel-foto-87" class="carousel slide" data-ride="carousel">
		<ol class="carousel-indicators">
			<li data-target="#carousel-foto-87" data-slide-to="0" class="active"></li>
<li data-target="#carousel-foto-87" data-slide-to="1" class=""></li>
<li data-target="#carousel-foto-87" data-slide-to="2" class=""></li>
<li data-target="#carousel-foto-87" data-slide-to="3" class=""></li>
<li data-target="#carousel-foto-87" data-slide-to="4" class=""></li>
<li data-target="#carousel-foto-87" data-slide-to="5" class=""></li>
<li data-target="#carousel-foto-87" data-slide-to="6" class=""></li>
<li data-target="#carousel-foto-87" data-slide-to="7" class=""></li>
<li data-target="#carousel-foto-87" data-slide-to="8" class=""></li>
<li data-target="#carousel-foto-87" data-slide-to="9" class=""></li>
		</ol>
		<div class="carousel-inner" role="listbox">
		<div class="item active"><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23325/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23323/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23321/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23319/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23317/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23313/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23311/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23309/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23307/width/350/height/290/crop/1" /></a></div><div class="item "><a title="Britain gets a Taste of Majorca" href="/photos/britain-gets-taste-majorca.html"><img alt="Britain gets a Taste of Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/23305/width/350/height/290/crop/1" /></a></div>	  <a class="left carousel-control" href="#carousel-foto-87" role="button" data-slide="prev">
	    <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
	    <span class="sr-only">Previous</span>
	  </a>
	  <a class="right carousel-control" href="#carousel-foto-87" role="button" data-slide="next">
	    <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
	    <span class="sr-only">Next</span>
	  </a>
		</div>
	</div>
	<figcaption>
		<h4>Britain gets a Taste of Majorca</h4>
	</figcaption>
</div>
<section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<header>
				<h5>
					<a href="/comment/opinion/2019/12/12/60471/boris-trouble.html">Boris in trouble</a>				</h5>
			</header>
			<p>“Johnson could be in trouble, he appears to have run out of steam...” [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 / Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script><a id="robapaginas_6_holder"></a><div class="banner" id="robapaginas_6"><span class="publicidad">Advertising</span><!-- Publicidad Zona 331 / Robapaginas 6 --><div class="banner"><ins data-revive-zoneid="331" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
			else
				jQuery("#robapaginas_6").appendTo("#robapaginas_6_holder");
		});
	
//]]>
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="true"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca Daily Bulletin</a></blockquote>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 / Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 / Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default active">
		<div class="panel-heading" role="tab" id="headingThree">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">Most Viewed</a>
			</h2>
		</div>
		<div id="collapseThree" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingThree">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/04/60251/overflowing-torrents-and-roads-cut-off-after-the-storm-mallorca.html">Mayhem as Majorca overflows</a></h3>
    </header>
        <div class="images">
	<img alt="The sea turns brown in Soller" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/24993" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/07/60345/nadal-responds-accusations-favourable-treatment.html">Nadal responds to accusations of favourable treatment</a></h3>
    </header>
        <div class="images">
	<img alt="Nadal has taken the mayor of Manacor to task" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/25207" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/london-fair/where-stay/2019/11/04/59205/the-new-magaluf-have-you-heard.html">The New Magaluf, have you heard?</a></h3>
    </header>
        <div class="images">
	<img alt="Innside Calvia Beach Rooftop." src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/23163" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/10/60401/sentenced-three-years-prison-for-selling-drugs-magaluf-mallorca.html">Sentenced to three years in prison for selling drugs in Magalluf</a></h3>
    </header>
        <div class="images">
	<img alt="Punta Ballena, the infamous 'Strip' of Magalluf, Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/25283" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/london-fair/what-do/2019/11/04/59183/what-mallorca-through-out-the-year.html">What's On in the Winter</a></h3>
    </header>
        <div class="images">
	<img alt="Christmas lights in Palma" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/22731" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>
	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingOne">
			<h2 class="panel-title">
				<a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">Most Commented</a>
			</h2>
		</div>
		<div id="collapseOne" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/05/60265/balearic-islands-has-the-highest-crime-rate-spain.html">Balearic Islands has the highest crime rate in Spain</a></h3>
    </header>
        <div class="images">
	<img alt="There is an increased police presence during the summer months" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/25021" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2019/12/04/60229/shop-opening.html">Shop opening</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/06/60303/anti-tourism-activitsts-facing-demand-for-total-years-prison.html">Anti-tourism activists face demand for total of 26 years in prison</a></h3>
    </header>
        <div class="images">
	<img alt="The Arran protest at the quayside in Palma, Majorca" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/25129" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/11/60433/parliament-calls-government-decriminalize-euthanasia-balearics.html">Parliament is 3 steps away from decriminalizing euthanasia</a></h3>
    </header>
        <div class="images">
	<img alt="The Balearic parliament in session" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/25349" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2019/12/03/60187/guarding-london.html">Guarding London</a></h3>
    </header>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingTwo">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">Most Shared</a>
			</h2>
		</div>
		<div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/12/60481/construction-work-petit-bunyola-has-been-suspended.html">Construction work at ‘Petit Bunyola’ has been suspended</a></h3>
    </header>
        <div class="images">
	<img alt="Artist's impression of the proposed apartments" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/25433" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/12/60475/national-police-and-the-gardai-operation-against-georgian-crime.html">National Police and the Gardaí in operation against Georgian crime</a></h3>
    </header>
        <div class="images">
	<img alt="The Gardai were honoured for their services in Palma this summer" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/25431" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2019/12/12/60471/boris-trouble.html">Boris in trouble</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/12/60469/what-things-and-events-mallorca-69.html">Events in Majorca on Thursday / Friday</a></h3>
    </header>
        <div class="images">
	<img alt="Kekko Fornarelli - Upset Nights (Live Session)" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/25415" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/12/12/60467/what-things-and-events-mallorca-68.html">Where to go and What to see</a></h3>
    </header>
        <div class="images">
	<img alt="Knives Out (2019) New Trailer – Daniel Craig, Chris Evans, Ana de Armas" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/25413" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

<script type="text/javascript">
//<![CDATA[
jQuery(function() {
	jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
	jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
  });
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 / Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 / Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/daily/archivo/portada/2019-12-12.pdf"><img title="Click to download Front Page Majorca Daily Bulletin" src="/archivo/daily/2019/12/12/MD1Dai001.pdf.jpg" alt="MD1Dai001.pdf" /><img src="https://md.gsstatic.es/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<a id="div-gpt-ad-3761576145821_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-3761576145821"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_1', [300, 600], 'div-gpt-ad-3761576145821').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_1', [300, 600], 'div-gpt-ad-3761576145821').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3761576145821'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".list_new article.lateral:eq(20)").append(jQuery("#div-gpt-ad-3761576145821").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-3761576145821").parent().appendTo(".list_new article.lateral:eq(20)");
			else
				jQuery("#div-gpt-ad-3761576145821").parent().appendTo("#div-gpt-ad-3761576145821_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<a id="div-gpt-ad-6251576145821_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-6251576145821"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_2', [300, 600], 'div-gpt-ad-6251576145821').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_2', [300, 600], 'div-gpt-ad-6251576145821').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6251576145821'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".list_new article.lateral:eq(17)").append(jQuery("#div-gpt-ad-6251576145821").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-6251576145821").parent().appendTo(".list_new article.lateral:eq(17)");
			else
				jQuery("#div-gpt-ad-6251576145821").parent().appendTo("#div-gpt-ad-6251576145821_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
	</aside>
</article>
</section>
		<section class="megabanner bottom">
<!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div></section>
		<footer role="contentinfo"><div class="box_foot">
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 09</p>
		<p>Office Fax +34 971 45 73 28  |  Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#x6d;&#97;&#105;l&#116;&#111;&#x3a;&#101;&#x64;&#x69;&#116;&#111;&#114;&#105;&#97;&#x6c;&#64;&#x6d;&#97;&#x6a;&#x6f;&#114;&#x63;&#97;&#100;&#97;&#105;&#108;&#121;&#98;&#x75;&#108;&#108;&#101;&#x74;&#105;&#110;&#x2e;&#x65;&#115;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#x6d;&#x61;i&#x6c;&#116;&#111;&#x3a;&#x70;&#x75;&#x62;&#108;&#x69;&#x63;&#105;&#100;&#x61;&#x64;&#x40;&#109;&#x61;&#x6a;&#x6f;&#x72;&#99;&#97;&#x64;&#x61;&#x69;&#x6c;&#121;&#x62;&#x75;&#x6c;&#x6c;&#x65;&#116;&#105;&#x6e;&#x2e;e&#115;">publicidad@majorcadailybulletin.es</a></p>
		<p>Subscription: <a href="&#x6d;&#97;&#105;&#108;&#x74;&#x6f;&#x3a;&#115;&#117;&#x73;&#x63;&#x72;&#105;&#112;&#x63;&#x69;&#x6f;&#x6e;e&#x73;&#64;&#x6d;&#97;&#x6a;&#x6f;&#114;&#x63;&#x61;&#x64;&#97;&#x69;&#108;&#121;&#x62;&#x75;&#x6c;&#x6c;&#101;t&#105;n&#46;e&#x73;">suscripciones@majorcadailybulletin.es</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="ma&#x69;&#x6c;&#116;&#x6f;&#58;e&#x64;&#x69;&#x74;&#x6f;&#114;&#105;&#x61;&#108;&#64;&#x6d;&#x61;j&#x6f;&#x72;&#99;a&#x64;&#x61;&#105;&#108;&#121;b&#x75;&#x6c;&#x6c;&#101;&#116;&#105;&#110;&#46;&#x65;&#x73;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#111;&#58;&#112;&#x75;b&#108;&#105;&#x63;&#x69;d&#97;d&#64;&#109;&#97;&#x6a;&#x6f;&#x72;c&#97;&#100;&#x61;&#105;&#x6c;&#x79;&#x62;&#117;&#108;&#x6c;&#x65;&#x74;&#105;&#x6e;&#46;&#101;s">publicidad@majorcadailybulletin.es</a></p>
				<p>Subscription: <a href="&#x6d;&#x61;&#x69;&#x6c;&#116;&#x6f;&#x3a;&#x73;u&#x73;&#x63;&#x72;&#x69;&#x70;&#99;&#x69;&#111;&#x6e;&#101;&#x73;&#x40;&#x6d;&#x61;&#x6a;&#111;&#x72;&#99;&#97;&#100;&#97;&#x69;&#x6c;&#121;&#98;&#x75;&#108;&#x6c;&#x65;&#x74;&#x69;&#x6e;&#46;&#x65;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"https://www.majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</footer>
	</div>
	<script type="text/javascript">
//<![CDATA[

		  $(document).ready(function(){
			  $(window).bind('scroll', function() {
				var navHeight = 237; // custom nav height
				($(window).scrollTop() > navHeight) ? $('section.navbar-default').addClass('navbar-fixed-top') : $('section.navbar-default').removeClass('navbar-fixed-top');
			});
		});
//]]>
</script>
<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHPS253"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Balearics,News,2019";
          _sf_async_config.authors = "Majorca Daily Bulletin reporter,jhayhurst";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
