<!DOCTYPE html>
<html lang="en" prefix="og: https://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_K6otW4E4ZPGeT3TYQPejvytFZjIIRZZrKmbdd9gAs7-GT8nf07PLSwDZmtckpldm&lang=en">
            {
                lang: 'de',
                sessionExpiration: -2
            }
        </script>
	<script type="text/javascript" src="/js/gigya.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Calvia Mallorca investing in sports tourism events in 2022" />
<meta name="description" content="From football and rugby to chess and yoga. Town hall spending of 850,000 euros." />
<meta name="keywords" content="Calvia Majorca,Calvia Mallorca,Sports tourism,Balearics" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://md.gsstatic.es/sfAttachPlugin/facebook/88881.jpg" />
<meta name="twitter:url" content="https://www.majorcadailybulletin.com/news/local/2021/12/15/94469/calvia-mallorca-investing-sports-tourism-events-2022.html" />
<meta name="twitter:title" content="Forty sports tourism events for Calvia in 2022" />
<meta name="twitter:description" content="From football and rugby to chess and yoga. Town hall spending of 850,000 euros." />
<meta name="dc.date.issued" content="2021-12-15" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<meta name="google-site-verification" content="b7bcEjZ1VQU0vfnGK_vTCJxaJQFHALgLWjnS-kLid9c" />
<title>Calvia Mallorca investing in sports tourism events in 2022</title>
<link href="https://www.majorcadailybulletin.com/news/local/2021/12/15/94469/calvia-mallorca-investing-sports-tourism-events-2022.html" rel="canonical" />
<link href="https://amp.majorcadailybulletin.com/news/local/2021/12/15/94469/calvia-mallorca-investing-sports-tourism-events-2022.html" rel="amphtml" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="fb:pages" content="300611123394179" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Forty sports tourism events for Calvia in 2022" />
<meta property="og:url" content="https://www.majorcadailybulletin.com/news/local/2021/12/15/94469/calvia-mallorca-investing-sports-tourism-events-2022.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="From football and rugby to chess and yoga. Town hall spending of 850,000 euros." />
<meta property="article:tag" content="Calvia Majorca, Calvia Mallorca, Sports tourism" />
<meta property="article:section" content="Balearics" />
<meta property="article:published_time" content="2021-12-15T08:27:00+01:00" />
<meta property="article:modified_time" content="2021-12-15T11:55:28+01:00" />
<meta property="og:image" content="https://md.gsstatic.es/sfAttachPlugin/facebook/88881.jpg" />
<link href="https://www.majorcadailybulletin.com/author/majorca-daily-bulletin-reporter.rss" title="Noticias de Majorca Daily Bulletin reporter" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Last news on Majorca Daily Bulletin" href="https://www.majorcadailybulletin.com/feed.rss" />
<script type="text/javascript" src="//cdn-a.yieldlove.com/yieldlove-bidder.js?majorcadailybulletin.com"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://www.majorcadailybulletin.com/humans.txt" />

	<link rel="shortcut icon" href="https://www.majorcadailybulletin.com/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.majorcadailybulletin.com/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://www.majorcadailybulletin.com/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://www.majorcadailybulletin.com/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Majorca Daily Bulletin">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha512-6MXa8B6uaO18Hid6blRMetEIoPqHf7Ux1tnyIQdpt9qI5OACx7C+O3IVTr98vwGnlcg0LOLa02i9Y1HpVhlfiw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://md.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js" integrity="sha512-ju6u+4bPX50JQmgU97YOGAXmRMrD9as4LE05PdC3qycsGQmjGlfm041azyB1VfCXpkpt1i9gqXCT6XuxhBJtKg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha512-iztkobsvnjKfAtTNdHkGVjAYTrrtlC7mGp/54c40wowO7LhURYl3gVzzcEqGl/qKXQltJ2HwMrdLcNUdo+N/RQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":605,"author":"Majorca Daily Bulletin reporter","publish_time":"2021-12-15 08:27:00","article_id":"94469","content_type":"noticia","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/88881\/width\/450\/height\/290\/crop\/1","section":"news","sub_section":"local","category_3":null,"cuser":"gigya_user","tags":"Calvia Majorca, Calvia Mallorca, Sports tourism","accesstype":"abierto","author_id":"anceed"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"news","subcategoria":"local","terciariacategoria":null,"createdby":"anceed","lastmodify":null,"firma":"Majorca Daily Bulletin reporter","fechapublicacion":"20211215","keywords":null,"noticia_id":"94469","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Calvia Majorca, Calvia Mallorca, Sports tourism","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/md.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/88881\/width\/450\/height\/290\/crop\/1","publish_time":"2021-12-15 08:27:00"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHPS253');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "majorcadailybulletin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body class="post news">
		<div id="document" class="container">
		<!-- Slot 5 --><div id="skyscraper_left" class="skyscraper"><a id="x31_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="x31"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x31=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_1', [160,600], 'x31').addService(googletag.pubads());
      googletag.display('x31');
    });
  }

</script>
</div><div id="skyscraper_right" class="skyscraper"><a id="x41_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="x41"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x41=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_2', [160,600], 'x41').addService(googletag.pubads());
      googletag.display('x41');
    });
  }

</script>
</div>		<header>
			<div class="publicidad">Advertising</div>
			<!-- Slot 4 --><a id="top1_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="top1"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_970x250_1', [[970,250],[970,90],[728,90]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_320x100_1', [[320,100],[320,50]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }

</script>
			<section class="social"><time datetime="2021-12-15T12:13:12+01:00" class="time"><span class="dow">Wednesday, </span>15 December 2021 <span class="hout">12:13</span></time>
<div class="user_box">
	<ol>
		<li class="user"><a href="#" class="user">Usuario</a></li>
		<li class="unlogged" style="display: none">
			<a href="#" class="gLogin">Sign in</a> | 
			<a href="#" class="gRegister">My Account</a>
		</li>
		<li class="logged" style="display: none">
			<a href="#" class="gProfile">Account overview</a> | 
			<a href="#" class="gLogout">Sign out</a>
		</li>
	</ol>
</div>

<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
			<section class="box_logo">
				<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>						<meta itemprop="url" content="https://www.majorcadailybulletin.com/images/layout/logo_daily.png">
						<meta itemprop="width" content="195">
						<meta itemprop="height" content="90">
					</h1>
					<meta itemprop="name" content="Majorca Daily Bulletin">
					<meta itemprop="url" content="https://www.majorcadailybulletin.com/">
									</div>
				<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
<option value="19">Fornalutx</option>
<option value="21">Deià</option>
<option value="23">Escorca</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="algo de nubes" title="algo de nubes" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/116_day.webp" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			15°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				10°
			</span>
		</li>
	</ul>
</div>
<div class="current">
	10°
</div>
	</div>
</div>
			</section>
			<div class="box_nav">
				<section class="navbar navbar-default" role="navigation">
					<div class="container">
						<div class="navbar-header">
						      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						      </button>
							<a class="navbar-brand" href="/">Home</a>						</div>
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
							<ul class="nav navbar-nav">
	<li class="news">
<a class="select" href="/news.html">News</a></li>
<li class="life-style">
<a href="/life-style.html">Lifestyle</a></li>
<li class="kids-zone">
<a href="/kids-zone.html">Kids Zone</a></li>
<li class="enjoy-calvia-365">
<a href="/enjoy-calvia-365.html">Calvia 365</a></li>
<li class="festive-fun">
<a href="/festive-fun.html">Festive Fun</a></li>
<li class="mallorca-365">
<a href="/mallorca-365.html">Visit us</a></li>
	</ul>
<span class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="https://www.majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</span>
						</div>
					</div>
				</section>
			</div>
		</header>
		<section class="content clearfix"><section class="navbar subnavbar">
<ul class="nav navbar-nav">
<li class="active"><a href="/news/local.html">Balearics</a></li><li class=""><a href="/news/international.html">International</a></li><li class=""><a href="/news/sports.html">Sports</a></li><li class=""><a href="/news/comment.html">Comment</a></li><li class=""><a href="/news/living-spain.html">Living in Spain</a></li></ul>
</section>
<section class="faldones_promocion"><!-- Slot 7 --><!-- Publicidad Zona 291/359 --><div class="banner megabanner"><ins data-revive-zoneid="291" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="359" data-revive-seccion="portada" data-revive-sc="no"></ins></div></section><article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/news/local/2021/12/15/94469/calvia-mallorca-investing-sports-tourism-events-2022.html">
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/news.html">News</a></li>		</ol>
		<p class="cintillo"><a href="/thread/majorca-tourism.html">Majorca tourism</a></p><h1 itemprop="headline">Forty sports tourism events for Calvia in 2022</h1><h2>From football and rugby to chess and yoga</h2>		<div class="highlight">
			<span>2021-12-15</span>
			<span>Calvia</span>						<span itemprop="author" itemscope itemtype="https://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/majorca-daily-bulletin-reporter.html">Majorca Daily Bulletin reporter</a></span>
						<script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/6e2c48aa1ca6fcd3b08cb64ab27b8afb/class/Noticia/id/94469', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/6e2c48aa1ca6fcd3b08cb64ab27b8afb/class/Noticia/id/94469'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/6e2c48aa1ca6fcd3b08cb64ab27b8afb/class/Noticia/id/94469'});
-->
</script>
		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="Cycling in Calvia, Mallorca" href="https://md.gsstatic.es/sfAttachPlugin/88881.jpg"><img alt="Cycling in Calvia, Mallorca" width="637" height="425" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/88881/width/637" /></a><figcaption class="pie">
<h4>The Paguera Triathlon - one of the events.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">15-12-2021</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user"></span></figcaption>

</figure><script>
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2021%2F12%2F15%2F94469%2Fcalvia-mallorca-investing-sports-tourism-events-2022.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Forty+sports+tourism+events+for+Calvia+in+2022"
	data-category="facebook"
	data-action="share"
	data-label="https://www.majorcadailybulletin.com/news/local/2021/12/15/94469/calvia-mallorca-investing-sports-tourism-events-2022.html"
	title="Share on facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2021%2F12%2F15%2F94469%2Fcalvia-mallorca-investing-sports-tourism-events-2022.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Forty+sports+tourism+events+for+Calvia+in+2022','sharer','toolbar=0,status=0,width=626,height=436'); return false;">Share on Facebook</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fnews%2Flocal%2F2021%2F12%2F15%2F94469%2Fcalvia-mallorca-investing-sports-tourism-events-2022.html&amp;text=Forty+sports+tourism+events+for+Calvia+in+2022&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">Share on twitter</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>
<div itemscope itemprop="articleBody"><p>Calvia town hall has scheduled <strong>forty sports events</strong> for 2022. Designed to boost tourism in the low and mid-season months, the Calvia Sports Institute will be involved with the staging of events ranging from football, rugby, golf, tennis, hockey and triathlon to chess and yoga. It is estimated that these events will generate some 150,000 overnight stays.</p>
<p>The town hall is to spend<strong> 850,000 euros</strong> on these events, the councillor for sport, Eva Serra, saying that the return on investment will be "fully guaranteed".</p>
<p>In 2022, therefore, <span class="VIiyi"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="es" data-phrase-index="0" data-number-of-phrases="1"><span>Calvia will be hosting grassroots football tournaments with teams from across Europe, the Challenge Paguera Mallorca triathlon, the Magalluf Half Marathon and the Galatzó Trail. Some of the best golfers in Europe will be coming to Santa Ponsa for the <strong>Mallorca Golf Open</strong>, and Santa Ponsa will also be the location for top tennis players - the Mallorca Championships, the only grass-court tournament in Spain.</span></span></span><span> </span></p></div><script>
//<![CDATA[

			console.log('Queuing teads');
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "//a.teads.tv/page/103817/tag";
				el.parentNode.insertBefore(s, el);
			});
		
//]]>
</script><script>
//<![CDATA[

			console.log(md.mobile());
			if (md.mobile()) {
				console.log('Soy mobile');
				p=jQuery('div[itemprop=articleBody] > p').filter(function (i, e) {
					return $(e).text().split(' ').length > 15;
				});
				console.log('Outbrain paragraph count ' + p.length)
				if ((p.length==5) || (p.length==6))
				  jQuery('<div class="OUTBRAIN" data-src="https://www.majorcadailybulletin.com/news/local/2021/12/15/94469/calvia-mallorca-investing-sports-tourism-events-2022.html" data-widget-id="MB_2"></div>').insertBefore(p[4]);
				else if (p.length>6)
				  jQuery('<div class="OUTBRAIN" data-src="https://www.majorcadailybulletin.com/news/local/2021/12/15/94469/calvia-mallorca-investing-sports-tourism-events-2022.html" data-widget-id="MB_2"></div>').insertBefore(p.last());
			}
			else
				console.log('No soy mobile');
		
//]]>
</script><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="webcams"><a title="Webcams in Mallorca" href="/webcams.html">Webcams</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<div class="banner_post">
	<div class="OUTBRAIN" data-src="https://www.majorcadailybulletin.com/news/local/2021/12/15/94469/calvia-mallorca-investing-sports-tourism-events-2022.html" data-widget-id="AR_1" data-ob-template="ES_Últimahora" ></div>
</div>
<script>
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "https://widgets.outbrain.com/outbrain.js";
	el.parentNode.insertBefore(s, el);
});
</script>
<div class="banner_post"><!-- Slot 21 --><!-- UuoVEdqhryFDzpsUVVKL --><div id="UuoVEdqhryFDzpsUVVKL" data-prometeo-mediaid="605" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Calvia+Majorca.html">Calvia Majorca</a></li><li><a rel="tag" href="/tag/Calvia+Mallorca.html">Calvia Mallorca</a></li><li><a rel="tag" href="/tag/Sports+tourism.html">Sports tourism</a></li></ul></div>
<div class="post_formulario" id="sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true" style="display: none;">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
<div class="alert alert-info" id="comment_login">	
	<p>To be able to write a comment, you have to be <a href="#" class="gRegister">registered</a> and be <a href="#" class="gLogin">logged in</a>.</p>
</div>
	<div class="form-box" style="display=none;">
		<form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_658a7fe1b1352c2ebe46cf15fb05de71').html(XMLHttpRequest.responseText);},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Thank you for your comment&lt;\/div&gt;');}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=15&amp;id=94469&amp;month=12&amp;seccion=news&amp;slug=calvia-mallorca-investing-sports-tourism-events-2022&amp;subseccion=local&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="658a7fe1b1352c2ebe46cf15fb05de7161b9cdc8" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="94469" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_658a7fe1b1352c2ebe46cf15fb05de71" class="comment_form_elements">	<input type="hidden" name="sf_comment_uid" id="sf_comment_uid" value="" class="nombre" maxlength="36" /><input type="hidden" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><input type="hidden" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div class="required">
<label for="sf_comment">Comment <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" class="form-control textarea"></textarea><p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields
	<label for="sf_comment_conditions">
		<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" /> I accept the 
		<strong id="accept">conditions of the rules of use and privacy policy</strong>
	</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<script>
// Funcion que se ejecuta al inicio para personalizar la barra de login 
function updateCommentForm() {
	gigya.accounts.getAccountInfo({
		callback: function getAccountInfoResponse(response) {
			if (response.errorCode == 0)
			{
			  // Obtener info del usuario logeado... 
			  gigyaProfile = response['profile'];
			  gigyaData = response['data'];
			  console.log(response);
			  if (gigyaProfile.nickname) name=gigyaProfile.nickname; else name=gigyaProfile.firstName;
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 #sf_comment_name').val(name);
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 #sf_comment_email').val(response.profile.email);
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 #sf_comment_uid').val(response.UID);
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 .alert').hide();
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 .form-box').show();
				console.log('Show #sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71');
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 #accordion').show();
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 #comment_login').hide();
			}
			else 
			{
			  console.log('Update status: Logout');
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 .form-box').hide();
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 .alert').show();
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 #accordion').hide();
			  jQuery('#sf_comment_form_container_658a7fe1b1352c2ebe46cf15fb05de71 #comment_login').show();
                        }

		}
	});
}
$(document).ready(function(){
        gigya.accounts.addEventHandlers({
                onLogin: function onLoginHandler() { updateCommentForm(); },
                onLogout: function onLogoutHandler() { updateCommentForm(); }
        });
	updateCommentForm();
});
</script>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary" class="suggest">
	<!-- Slot 23 --><a id="right1_holder"></a>
<div class="banner yield right">
<span class="publicidad">Advertising</span><div id="right1"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }

	p=jQuery('div[itemprop=articleBody] > p').filter(function (i, e) {
		return $(e).text().split(' ').length > 15;
	});
	console.log('YieldLove POST. Paragraph count:' + p.length);
	if (p.length>=4)
	{
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");
		
		if (isMobile.matches)
		  jQuery("article:eq(0) div[itemprop='articleBody'] p:eq(2)").after(jQuery("#right1").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("article:eq(0) div[itemprop='articleBody'] p:eq(2)").after(jQuery("#right1").parent());
			else
				jQuery("#right1").parent().after("#right1_holder");
			googletag.pubads().refresh([right1]);
			console.log('Refresh right1');
		});
	}
</script>
<a id="robapaginas_1_holder"></a><div class="banner robapaginas" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script>
//<![CDATA[

	var targetMobile=jQuery(".list_new article.lateral:eq(0)");
	if (targetMobile.length>0)
	{
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery(targetMobile[0]).after(jQuery("#robapaginas_1"));

		isMobile.addListener(function(mql)
		{
			var targetMobile=jQuery(".list_new article.lateral:eq(0)");
			if(mql.matches)
				jQuery(targetMobile[0]).after(jQuery("#robapaginas_1"));
			else
				jQuery("#robapaginas_1_holder").after(jQuery("#robapaginas_1"));
			console.log("Refresh Robapaginas1");
		});
	}
	else
		console.log("No existe target mobile .list_new article.lateral:eq(0) único");

//]]>
</script><section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" loading="lazy" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<h5><a href="/news/comment/2021/12/15/94485/working-from-home-mallorca.html">Home working</a></h5>
			<p>“Working from home makes perfect sense in these difficult times..” [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="right2_holder"></a>
<div class="banner yield right">
<span class="publicidad">Advertising</span><div id="right2"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }


	var targetMobile=jQuery(".box_content article:eq(10)");
	if (targetMobile.length>0)
	{
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery(targetMobile[0]).after(jQuery("#right2").parent());

		isMobile.addListener(function(mql)
		{
			var targetMobile=jQuery(".box_content article:eq(10)");
			if(mql.matches)
				jQuery(targetMobile[0]).after(jQuery("#right2").parent());
			else
				jQuery("#right2").parent().after("#right2_holder");
			googletag.pubads().refresh([right2]);
			console.log('Refresh right2');
		});
	}
	else
		console.log('No existe target mobile .box_content article:eq(10) único');
</script>
<a id="robapaginas_2_holder"></a><div class="banner robapaginas" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script>
//<![CDATA[

	var targetMobile=jQuery(".list_new article.lateral:eq(2)");
	if (targetMobile.length>0)
	{
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery(targetMobile[0]).after(jQuery("#robapaginas_2"));

		isMobile.addListener(function(mql)
		{
			var targetMobile=jQuery(".list_new article.lateral:eq(2)");
			if(mql.matches)
				jQuery(targetMobile[0]).after(jQuery("#robapaginas_2"));
			else
				jQuery("#robapaginas_2_holder").after(jQuery("#robapaginas_2"));
			console.log("Refresh Robapaginas2");
		});
	}
	else
		console.log("No existe target mobile .list_new article.lateral:eq(2) único");

//]]>
</script><section class="box_aside paper">
	<header><h2>Majorca Daily Bulletin - Paper</h2></header>
	<div class="box_pdf">
<a href="/daily/archivo/portada/2021-12-15.pdf"><img title="Click to download Front Page Majorca Daily Bulletin" src="/archivo/daily/2021/12/15/MD1Dai001.pdf.jpg" alt="MD1Dai001.pdf" /><img width="78" height="249" loading="lazy" src="https://md.gsstatic.es/images/layout/click_to_download.png" alt="Click_to_download" /></a>	</div>
</section>
<a id="right3_holder"></a>
<div class="banner yield right">
<span class="publicidad">Advertising</span><div id="right3"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_3', [[300,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_3', [[300,600],[160,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }


	var targetMobile=jQuery(".box_content article:eq(6)");
	if (targetMobile.length>0)
	{
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery(targetMobile[0]).after(jQuery("#right3").parent());

		isMobile.addListener(function(mql)
		{
			var targetMobile=jQuery(".box_content article:eq(6)");
			if(mql.matches)
				jQuery(targetMobile[0]).after(jQuery("#right3").parent());
			else
				jQuery("#right3").parent().after("#right3_holder");
			googletag.pubads().refresh([right3]);
			console.log('Refresh right3');
		});
	}
	else
		console.log('No existe target mobile .box_content article:eq(6) único');
</script>
<a id="robapaginas_3_holder"></a><div class="banner robapaginas" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 - Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script>
//<![CDATA[

	var targetMobile=jQuery(".list_new article.lateral:eq(5)");
	if (targetMobile.length>0)
	{
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery(targetMobile[0]).after(jQuery("#robapaginas_3"));

		isMobile.addListener(function(mql)
		{
			var targetMobile=jQuery(".list_new article.lateral:eq(5)");
			if(mql.matches)
				jQuery(targetMobile[0]).after(jQuery("#robapaginas_3"));
			else
				jQuery("#robapaginas_3_holder").after(jQuery("#robapaginas_3"));
			console.log("Refresh Robapaginas3");
		});
	}
	else
		console.log("No existe target mobile .list_new article.lateral:eq(5) único");

//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default active">
		<div class="panel-heading" role="tab" id="headingThree">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">Most Viewed</a>
			</h2>
		</div>
		<div id="collapseThree" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingThree">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/life-style/community/2021/07/13/86767/mallorca-beach-app.html">Get the Mallorca Beach App!</a></h3>
    </header>
        <div class="images">
	<img alt="Cala Agulla, Mallorca." loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/72123" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/12/12/94367/mallorca-police-arrested-after-missing-his-plane.html">Arrested after missing his plane in Palma</a></h3>
    </header>
        <div class="images">
	<img alt="National Police officers at Palma Airport, Mallorca" loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88629" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/enjoy-calvia-365/holiday-time-calvia/2021/10/23/91393/best-local-restaurants-mallorca-2.html">Fish and chips in the Top Ten</a></h3>
    </header>
        <div class="images">
	<img alt="A terrific fish and chips was worth a 10." loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/82133" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/life-style/life-style/2021/12/10/94263/mallorca-culture-formentor-hotel.html">Interior of Formentor Hotel completely gutted!</a></h3>
    </header>
        <div class="images">
	<img alt="Hotel Formentor interior." loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88479" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/enjoy-majorca-365/holiday-time-mallorca/2021/11/03/91971/island-greatest-ambassador-home-the-island.html">Michael Douglas underlines the joys of wild Mallorca</a></h3>
    </header>
        <div class="images">
	<img alt="Actor Michael Douglas seen with the donkeys" loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/83673" />    </div>
        </figure>
</article>
</li></ol>
</div>
		</div>
	</div>
	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingOne">
			<h2 class="panel-title">
				<a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">Most Commented</a>
			</h2>
		</div>
		<div id="collapseOne" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/12/13/94399/379-cases-since-friday-pressure-mounts-hospitals.html">1,379 cases since Friday, pressure mounts on hospitals</a></h3>
    </header>
        <div class="images">
	<img alt="Hospital starting to feel the pressure." loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88741" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/12/14/94453/mallorca-coronavirus-figures-for-tuesday-december-14.html">826 Covid cases in last 24 hours</a></h3>
    </header>
        <div class="images">
	<img alt="Intensive care at Son Llàtzer Hospital, Mallorca" loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88857" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/comment/2021/12/06/94051/viewpoint-vaccine-victory.html">Vaccine victory in the Balearics</a></h3>
    </header>
        <div class="images">
	<img alt="Long queues at Son Dureta vaccination point" loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88061" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/12/13/94401/covid-passports-for-bars-and-cafes-mallorca.html">Covid passports for bars and cafés in Mallorca</a></h3>
    </header>
        <div class="images">
	<img alt="The Balearic Minister for Health." loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88743" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/12/12/94365/mallorca-coronavirus-figures-sunday-december-12.html">Balearics Covid cases, December 12</a></h3>
    </header>
        <div class="images">
	<img alt="Covid testing" loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88625" />    </div>
        </figure>
</article>
</li></ol>
</div>
		</div>
	</div>

	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingTwo">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">Most Shared</a>
			</h2>
		</div>
		<div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/kids-zone/kids/2021/12/15/94489/bic-sant-agusti-glance-mallorca.html">BIC Sant Agustí at a Glance</a></h3>
    </header>
        <div class="images">
	<img alt="Baleares International College, Sant Agusti" loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88925" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/comment/2021/12/15/94487/dogs-and-their-owners-mallorca.html">Dogs and their owners</a></h3>
    </header>
        <div class="images">
	<img alt="A person walking his dogs" loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88909" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/comment/2021/12/15/94485/working-from-home-mallorca.html">Home working</a></h3>
    </header>
        <div class="images">
	<img alt="Working from home" loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88905" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/12/15/94483/record-debt-the-balearics.html">Balearics debt reached record level in October</a></h3>
    </header>
        <div class="images">
	<img alt="Francina Armengol, president of the Balearics (centre)" loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88907" />    </div>
        </figure>
</article>
</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2021/12/15/94481/delays-the-llucmajor-due-accident.html">Delays on the MA-19 Llucmajor due to accident</a></h3>
    </header>
        <div class="images">
	<img alt="Delays on the Llucmajor highway due to a collision between several vehicles." loading="lazy" height="180" width="270" src="https://md.gsstatic.es/sfAttachPlugin/getThumbnail/id/88903" />    </div>
        </figure>
</article>
</li></ol>
</div>
		</div>
	</div>

<script>
//<![CDATA[
jQuery(function() {
	jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
	jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
  });
//]]>
</script></section>
<a id="robapaginas_4_holder"></a><div class="banner robapaginas" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script>
//<![CDATA[

	var targetMobile=jQuery(".list_new article.lateral:eq(8)");
	if (targetMobile.length>0)
	{
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery(targetMobile[0]).after(jQuery("#robapaginas_4"));

		isMobile.addListener(function(mql)
		{
			var targetMobile=jQuery(".list_new article.lateral:eq(8)");
			if(mql.matches)
				jQuery(targetMobile[0]).after(jQuery("#robapaginas_4"));
			else
				jQuery("#robapaginas_4_holder").after(jQuery("#robapaginas_4"));
			console.log("Refresh Robapaginas4");
		});
	}
	else
		console.log("No existe target mobile .list_new article.lateral:eq(8) único");

//]]>
</script><a id="robapaginas_5_holder"></a><div class="banner robapaginas" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 - Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="news" data-revive-sc="no"></ins></div></div><script>
//<![CDATA[

	var targetMobile=jQuery(".list_new article.lateral:eq(11)");
	if (targetMobile.length>0)
	{
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery(targetMobile[0]).after(jQuery("#robapaginas_5"));

		isMobile.addListener(function(mql)
		{
			var targetMobile=jQuery(".list_new article.lateral:eq(11)");
			if(mql.matches)
				jQuery(targetMobile[0]).after(jQuery("#robapaginas_5"));
			else
				jQuery("#robapaginas_5_holder").after(jQuery("#robapaginas_5"));
			console.log("Refresh Robapaginas5");
		});
	}
	else
		console.log("No existe target mobile .list_new article.lateral:eq(11) único");

//]]>
</script>	</aside>
</article>
</section>
				<footer role="contentinfo"><div class="box_foot">
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/legal-notice.html">Legal notice</a> | <a href="/privacy-policy.html">Privacy Policy</a> | <a href="javascript:Didomi.preferences.show()">Consent choices</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 11</p>
		<p>Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#x6f;:&#101;&#100;&#105;&#116;&#x6f;r&#x69;a&#x6c;&#x40;&#x6d;&#97;&#106;&#111;&#x72;&#x63;&#x61;&#x64;&#x61;i&#x6c;&#121;b&#x75;l&#108;e&#x74;in&#46;&#101;&#115;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#x6d;&#x61;i&#x6c;&#x74;&#111;&#58;&#112;&#x75;&#98;&#x6c;i&#99;&#x69;&#x64;&#97;&#x64;&#x40;&#x6d;&#97;&#106;&#x6f;&#x72;c&#x61;&#100;&#x61;&#x69;&#108;&#x79;&#x62;&#117;&#x6c;&#x6c;&#x65;&#116;&#105;&#x6e;&#x2e;&#x65;&#x73;">publicidad@majorcadailybulletin.es</a></p>
		<p>Subscription: <a href="&#x6d;&#97;&#105;&#x6c;&#116;&#111;&#x3a;&#115;&#117;&#115;&#99;&#x72;&#105;&#x70;&#x63;&#105;&#111;&#110;&#x65;&#x73;&#64;&#109;&#97;j&#111;&#x72;&#x63;&#97;&#100;&#97;&#105;&#x6c;&#121;&#98;&#x75;&#108;&#x6c;&#x65;&#x74;&#x69;&#x6e;&#x2e;&#x65;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;&#x61;&#x69;&#108;&#x74;&#111;&#58;&#x65;&#x64;&#105;&#x74;&#x6f;r&#x69;&#97;&#108;&#64;&#x6d;&#97;j&#111;&#x72;&#99;&#97;&#x64;&#x61;&#105;l&#121;&#98;u&#108;&#x6c;&#x65;&#116;&#x69;&#x6e;&#46;&#x65;&#115;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#109;&#97;&#105;&#x6c;&#116;o&#58;&#112;&#117;&#98;&#x6c;&#105;&#x63;&#x69;&#x64;a&#100;&#x40;&#109;a&#106;&#x6f;&#x72;&#x63;&#x61;&#100;&#97;i&#x6c;&#x79;&#98;&#x75;&#x6c;&#108;&#x65;&#116;&#105;&#x6e;&#x2e;&#x65;&#115;">publicidad@majorcadailybulletin.es</a></p>
				<p>Subscription: <a href="&#109;&#97;i&#108;&#x74;&#111;&#58;&#x73;&#x75;s&#99;&#114;&#x69;&#112;&#x63;&#105;&#111;&#110;&#x65;s&#x40;&#109;&#x61;&#x6a;&#x6f;&#x72;&#99;&#97;&#100;&#x61;&#105;&#x6c;&#x79;&#x62;&#117;&#108;&#x6c;&#101;&#x74;&#x69;&#110;&#46;&#x65;&#115;">suscripciones@majorcadailybulletin.es</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"https://www.majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</footer>
	</div>
	<script>
//<![CDATA[

		  $(document).ready(function(){
			  $(window).bind('scroll', function() {
				var navHeight = 237; // custom nav height
				($(window).scrollTop() > navHeight) ? $('section.navbar-default').addClass('navbar-fixed-top') : $('section.navbar-default').removeClass('navbar-fixed-top');
			});
		});
//]]>
</script>
<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHPS253" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "News/Balearics,News,2021,Majorca tourism";
          _sf_async_config.authors = "Majorca Daily Bulletin reporter,anceed";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
