<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Majorca Daily Bulletin",
    "logoUrl":"https://md.gsstatic.es/images/layout/logo_daily.png",
    "privacyPolicyURL":"https://www.gruposerra.com/es/grupo/politica_cookies.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "en":"We use our own and third-party cookies and similar technologies to store and manage User preferences, send advertising adapted to the User, enable content and collect analytical and usage data, as well as to ensure the proper functioning of this website. If you continue browsing this website, you will be accepting its installation in the terms indicated in our Cookies Policy."
      }
    }
  },
  "languages":{"enabled":["en"],"default":"en"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Real Mallorca win first game in La Liga" />
<meta name="description" content="Eibar threw everything at us in the second half but solid defending kept them at bay – just!" />
<meta name="keywords" content="Eibar,La Liga,Real Mallorca,son moix,Sports" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/19625.jpg" />
<meta name="twitter:site" content="@MajorcaDaily" />
<meta name="twitter:url" content="https://www.majorcadailybulletin.com/sports/sports/2019/08/19/57183/dream-start-mallorca-win-1.html" />
<meta name="twitter:title" content="Dream start as Mallorca Win 2-1" />
<meta name="twitter:description" content="Eibar threw everything at us in the second half but solid defending kept them at bay – just!" />
<meta name="dc.date.issued" content="2019-08-19" />
<meta name="robots" content="index, follow" />
<meta name="language" content="en" />
<title>Real Mallorca win first game in La Liga</title>
<link href="https://www.majorcadailybulletin.com/sports/sports/2019/08/19/57183/dream-start-mallorca-win-1.html" rel="canonical" />
<link href="https://amp.majorcadailybulletin.com/sports/sports/2019/08/19/57183/dream-start-mallorca-win-1.html" rel="amphtml" />
<meta property="og:site_name" content="Majorca Daily Bulletin" />
<meta property="og:title" content="Dream start as Mallorca Win 2-1" />
<meta property="og:url" content="https://www.majorcadailybulletin.com/sports/sports/2019/08/19/57183/dream-start-mallorca-win-1.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Eibar threw everything at us in the second half but solid defending kept them at bay – just!" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:pages" content="300611123394179" />
<meta property="article:tag" content="Eibar" />
<meta property="article:tag" content="La Liga" />
<meta property="article:tag" content="Real Mallorca" />
<meta property="article:tag" content="son moix" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2019-08-19T12:12:00+02:00" />
<meta property="article:modified_time" content="2019-08-19T12:34:03+02:00" />
<meta property="og:image" content="https://www.majorcadailybulletin.com/sfAttachPlugin/19625.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1366" />
<link href="https://www.majorcadailybulletin.com/author/monro-bryce.rss" title="Noticias de Monro Bryce" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Last news on Majorca Daily Bulletin" href="https://www.majorcadailybulletin.com/feed.rss" />
<script type='text/javascript'>
var yieldlove_site_id = "majorcadailybulletin.com";
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?majorcadailybulletin.com'></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://md.gsstatic.es/favicon.ico" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://md.gsstatic.es/images/layout/icos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Majorca Daily Bulletin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://md.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"Sports","subcategoria":"Sports","createdby":"13","lastmodify":null,"firma":"Monro Bryce","fechapublicacion":"20190819","keywords":null,"noticia_id":"57183","user_logged":"0","user_id":null,"mediatype":null,"seotag":"Eibar, La Liga, Real Mallorca, son moix","platform":"desktop","gaid":"","su":""}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) 	dataLayer.push({'platform': 'mobile'});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHPS253');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "majorcadailybulletin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body class="post sports">
	<!-- Slot 6 -->
<!-- Empty slot -->	<div id="document" class="container">
		<!-- Slot 5 -->
<div id="skyscraper_left" class="skyscraper"><a id="div-gpt-ad-8301566218311_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-8301566218311"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_1', [160, 600], 'div-gpt-ad-8301566218311').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8301566218311'); });
	});

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="div-gpt-ad-3621566218311_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-3621566218311"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_160x600_2', [160, 600], 'div-gpt-ad-3621566218311').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3621566218311'); });
	});

</script>
</div>
</div>		<header>
			<div class="publicidad">Advertising</div>
			<section class="banner"><!-- Slot 4 -->
<a id="div-gpt-ad-6221566218311_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-6221566218311"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_970x250_1', [970, 250], 'div-gpt-ad-6221566218311').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_320x100_1', [320, 100], 'div-gpt-ad-6221566218311').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-6221566218311'); });
	});

</script>
</div>
</section>			<section class="date"><time datetime="2019-08-19T14:38:31+02:00" class="time">Monday, 19 August 2019 <span>14:38</span></time><time datetime="2019-08-19T14:38:31+02:00" class="time_m">19 August 2019 </time>
</section>
			<section class="social"><div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
</section>
			<section class="box_logo">
				<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<a title="Back to home Edition Majorca Daily Bulletin" href="/">Majorca Daily Bulletin</a>						<meta itemprop="url" content="https://md.gsstatic.es/images/layout/logo_daily.png">
						<meta itemprop="width" content="195">
						<meta itemprop="height" content="90">
					</h1>
					<meta itemprop="name" content="Majorca Daily Bulletin">
					<meta itemprop="url" content="https://www.majorcadailybulletin.com/">
									</div>
				<div class="tiempo">
	<div class="select">
		<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="14">Madrid</option>
<option value="16">Barcelona</option>
</select>	</div>
	<div id="weather" class="weather">
	<div class="bigimage">
	<img alt="cielo claro" title="cielo claro" src="https://md.gsstatic.es/images/layout/weather/116_day.png" /></div>
<div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			28°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				28°
			</span>
		</li>
	</ul>
</div>

<div class="current">31°</div>

	</div>
</div>
			</section>
			<div class="box_nav">
				<section class="navbar navbar-default" role="navigation">
				<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a href="/news.html">News</a></li>
<li class="sports">
<a class="select" href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
<li class="life-style">
<a href="/life-style.html">Lifestyle</a></li>
	</ul>
</nav>
<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://majorcadailybulletin.com/"/>
	<form class="navbar-form navbar-right" role="search" method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search">		<div class="form-group">
			<meta itemprop="target" content="https://majorcadailybulletin.com/search?terms={terms}"/>
			<input class="form-control" itemprop="query-input" type="text" name="terms" placeholder="Search" required />
			<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
		</div>
	</form>
</div>
				</section>
			</div>
		</header>
		<section class="content clearfix"><!-- Slot 7 -->
<!-- Publicidad Zona 291 --><div class="banner megabanner"><ins data-revive-zoneid="291" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="portada" data-revive-sc="no"></ins></div><article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.majorcadailybulletin.com/sports/sports/2019/08/19/57183/dream-start-mallorca-win-1.html">
	<header class="head_post">
		<ol class="breadcrumb">
		<li><a href="/">Home</a></li><li><a href="/sports.html">Sports</a></li>		</ol>
		<p class="cintillo"><span class="simple">Football</span></p><h1 itemprop="headline">Dream start as Mallorca Win 2-1</h1>		<div class="highlight">
			<span>2019-08-19 12:12:00</span>
			<span>Palma</span>						<span itemprop="author" itemscope itemtype="https://schema.org/Person">By <a class="author" rel="author" itemprop="name" href="/author/monro-bryce.html">Monro Bryce</a></span>
						<script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/41950a02e42efbc170ee69c974072c2d/class/Noticia/id/57183'})
//]]>
</script>		</div>
	</header>
	<section class="main" role="main">
	<figure><a data-fancybox-type="image" class="fancybox" title="Real Mallorca" href="https://md.gsstatic.es/sfAttachPlugin/19625.jpg"><img alt="Real Mallorca" src="https://md.gsstatic.es/sfAttachPlugin/getCachedContent/id/19625/width/637" /></a><figcaption class="pie">
<h4>Lago Junior gets his shirt tugged.</h4><span aria-hidden="true" class="glyphicon glyphicon-calendar"></span><span class="caption-calendar">17-08-2019</span><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user"></span></figcaption>

</figure><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script><div class="social">
	<div class="shares">Shares:</div>
	<ol>
		<li class="facebook">
			<span class="count"><!-- Dream+start+as+Mallorca+Win+2-1 -->
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fsports%2Fsports%2F2019%2F08%2F19%2F57183%2Fdream-start-mallorca-win-1.html&amp;t=Dream+start+as+Mallorca+Win+2-1"
	title="Comparteix a facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fsports%2Fsports%2F2019%2F08%2F19%2F57183%2Fdream-start-mallorca-win-1.html&amp;t=Dream+start+as+Mallorca+Win+2-1','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('3'); return false;">
<span id="fb_counter">2</span>
</a>
</span>
		</li>
		<li class="twitter">
			<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.majorcadailybulletin.com%2Fsports%2Fsports%2F2019%2F08%2F19%2F57183%2Fdream-start-mallorca-win-1.html&amp;text=Dream+start+as+Mallorca+Win+2-1&amp;via=MajorcaDaily','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">0</span>
</a>
</span>
		</li>
		<li class="print">
			<span><a href="#" onclick="window.print(); return false;">Print</a></span>
		</li>
	</ol>
</div>
<p>After a weekend when Katie Melua was set to release a follow-up single to Nine Million Bicycles in Beijing – Seven Million Brollies in Hong Kong! – <strong>Real Mallorca won their first game</strong> back in <strong>La Liga after a six-year absence</strong> when they beat Basque side Eibar 2-1 in a sultry Son Moix evening in front of <strong>15,127 fans</strong> on Saturday.</p>
<p>After just one game, and for the<strong> first time in 12 years</strong>, we go <strong>above Barcelona</strong> in La Primera and are in a <strong>Champions League spot!</strong> (Dream on Monro ! Ed.)</p>
<p>This was a <strong>gutsy showing</strong> from Mallorca who got off to the <strong>perfect start</strong> scoring after just three minutes. <strong>Dani Rodriguez</strong> controlled a pass from<strong> Aleix Febas</strong> on the halfway line, took off like a rat up a drainpipe, leaving Eibar defenders in his wake before slipping the ball past Dimitrovic for the opener.</p>
<p>Rodriguez (now 31) dreamt of one day playing and scoring in La Liga – that <strong>dream came true</strong> on Saturday night. After he scored, for some unknown reason, a well indifferent referee <strong>Melero Lopez</strong> asked for a <strong>VAR check</strong>, which seemed to take an eternity.</p>
<p><strong> The goal stood</strong> and Mallorca were ahead, very early doors, 1-0. Minutes later we should have doubled our advantage. <strong>Salva Sevilla</strong> set up <strong>Budimir</strong> a yard out, he had to score but inexplicably managed to balloon the chance over the bar – an early contender for howler of the season. At this level we need to put away even a half chance.</p>
<p>Just before the “bocadillo” break, <strong>Lago Junior</strong> saw another chance parried round the post as we went in a goal ahead. Could we sustain the momentum in what was a very humid evening?</p>
<p>We didn’t have to wait long for an answer. Visiting coach Mendilibar shuffled his midfield around and <strong>Eibar began to threaten</strong>, creating space down the flanks, as Mallorca came under severe pressure. <strong>Two blinding save</strong>s from <strong>Manolo Reina</strong> kept us in the game but in the 56th minute Eibar grabbed an equaliser. Reina again spectacularly kept out an Enrich effort but couldn’t hold on to the shot; Oliveira was handy to bang in the loose ball, 1-1.</p>
<p>One of the <strong>hallmarks</strong> of Vicente Moreno’s Real Mallorca side over the past two years has been their <strong>never-say-die attitude</strong> and that showed when shots from the omnipresent Dani Rodriguez (the best box to box player we’ve had for many moons) and a strangely subdued Lago Junior showed the game was far from over.</p>
<p>Then Lady Luck paid a welcome visit. <strong>Joan Sastre</strong> (what an engine this young man has) sped down the right flank, whipped over a cross and, in an attempt to clear, Oliveira sliced the ball into his own net (whoops !), 2-1.</p>
<p><strong>THE VERDICT:</strong> Eibar threw everything at us in the second half but solid defending kept them at bay – just! We got off to the best possible start in what was an outstanding team effort. Young Baba in mid field gets better by the game and is turning into a quality player. Son Moix remains a fortress but that will be severely tested next Sunday at 5 pm (a ridiculous and dangerous time to play a football match, it was 32° in the shade at that time in our garden on Sunday), when the potent Real Sociedad pay us a visit. More on them in Sunday’s Fan’s View.</p>
<p>Our American <strong>owner, Robert Sarve</strong>r, and the<strong> president Andy Kohlberg</strong> arrived unexpectedly at the game after flying in from Phoenix, Arizona. Sarver was challenged by a Son Moix security guard when he went in without his security pass round his neck. It was a “Do you know who I am?” scenario but both saw the funny side of the incident.</p>
<p>The UK betting company <strong>Betfred</strong> are our <strong>new shirt sponsors</strong> in a two-year deal worth more than two million euros. That will go a long way to pay the players’ increased wages. Betfred has a burgeoning online and mobile presence and have recently been given a license to operate in Spain.</p>
<p><img src="https://majorcadailybulletin.com/sfAttachPlugin/19631.jpg" border="0" alt="Marc Pedraza" width="488" height="547"></p>
<p><strong>AND FINALLY</strong>, a man boards a plane at Heathrow bound for New York. As he takes his seat, he notices a very attractive woman walking up the aisle towards him. She sits right next to him, back of the net!</p>
<p>He blurts out “Business trip or vacation ?” She smiles sweetly and replies “Business, I’m going to the annual nympho’s convention in Madison Square Garden.” The man swallows hard; here, sitting next to him is the most beautiful woman he’s ever seen AND she’s going to a meeting for nymphomaniacs. How good is that?</p>
<p>The woman explains that she’s a lecturer and is going to debunk some of the myths about sexuality. The man asks “What myths are those then?” She tells him “One myth is that African American men are the most well endowed with nature’s blessings when, in fact, it’s the Native American Indian who is most likely to possess that trait."</p>
<p>“Another myth is that French men are the best lovers, when actually it’s men of Greek descent. We also found that the best potential lovers in all categories are the Scots.” Suddenly the woman blushes, “Sorry, I really shouldn’t be discussing this with you, I don’t even know your name!” “Geronimo,” the man answers, “Geronimo Papadopoulos, but my friends call me ‘Jock’!!”</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103817/tag"></script><div class="tag_list">
	<h4>Related Tags</h4>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Eibar.html">Eibar</a></li><li><a rel="tag" href="/tag/La+Liga.html">La Liga</a></li><li><a rel="tag" href="/tag/Real+Mallorca.html">Real Mallorca</a></li><li><a rel="tag" href="/tag/son+moix.html">son moix</a></li></ul></div>
<div class="social_follow">
	<ol>
		<li class="follow">Follow:</li>
		<li class="facebook"><a title="Facebook" href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca-Daily-Bulletin</a></li>
		<li class="twitter"><a title="Twitter" href="https://www.twitter.com/MajorcaDaily">@MajorcaDaily</a></li>
		<li class="rss"><a title="Rss" href="/feed.rss">Rss</a></li>
	</ol>
</div>
<!-- Publicidad Zona 285 --><div class="banner"><ins data-revive-zoneid="285" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sports" data-revive-subseccion="sports" data-revive-sc="no"></ins></div><div class="post_formulario" id="sf_comment_form_container_2bd31f3b9bccec609263f339e26ff8a9">
	<h4>Comments</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Rules of use and legal notice/privacy policy
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
				<p>The content of comment is the opinion of users and netizens and not of <strong>mallorcadailybulletin.com</strong>.</p>
				<p>Comments contrary to laws, which are libellous, illegal or harmful to others are not permitted');</p>
				<p><strong>mallorcadailybulletin.com</strong> - reserves the right to remove any inappropriate comments.</p>
				<h6>Warning</h6>
				<p>Please remember that you are responsible for everything that you write and that data which are legally required can be made available to the relevant public authorities and courts; these data being name, email, IP of your computer as well as information accessible through the systems.</p>
			</div>
		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_2bd31f3b9bccec609263f339e26ff8a9').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_2bd31f3b9bccec609263f339e26ff8a9').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Gracias por su comentario&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=19&amp;id=57183&amp;month=08&amp;seccion=sports&amp;slug=dream-start-mallorca-win-1&amp;subseccion=sports&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="2bd31f3b9bccec609263f339e26ff8a95d5a9847" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="57183" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="daily.es" /><div id="sf_comment_form_elements_2bd31f3b9bccec609263f339e26ff8a9" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Mandatory fields	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	I accept the <strong id="accept">conditions of the rules of use and privacy polic</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="btn_comment"><input type="submit" name="commit" value="Send" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Currently there are no comments.</p>
</div>
	</section>
	<aside role="complementary">
		<!-- Slot 1 -->
<section class="box_aside author">
	<h3>Comment</h3>
	<article class="content_box mtw">
		<figure>
			<a class="face_author" href="/author/jason-moore.html"><img alt="Jason Moore" src="/autor/careto/id/1.png" /></a>			<h4>Viewpoint<span>By Jason Moore</span></h4>
		<figcaption>
			<header>
				<h5>
					<a href="/comment/opinion/2019/08/19/57170/holiday-season-4.html">Holiday season</a>				</h5>
			</header>
			<p>“The penny has finally dropped. Fewer tourists equal less profit and could mean fewer jobs...” [...]</p>
		</figcaption>
		</figure>
	</article>
</section>
<a id="robapaginas_5_holder"></a><div class="banner" id="robapaginas_5"><span class="publicidad">Advertising</span><!-- Publicidad Zona 324 / Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="324" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sports" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".list_new article.lateral:eq(11)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script><a id="robapaginas_6_holder"></a><div class="banner" id="robapaginas_6"><span class="publicidad">Advertising</span><!-- Publicidad Zona 331 / Robapaginas 6 --><div class="banner"><ins data-revive-zoneid="331" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sports" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_6").appendTo(".list_new article.lateral:eq(14)");
			else
				jQuery("#robapaginas_6").appendTo("#robapaginas_6_holder");
		});
	
//]]>
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=205112354354";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page"
	data-href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179"
	data-small-header="false"
	data-adapt-container-width="true" 
	data-hide-cover="false"
	data-show-facepile="true"
	data-width="300"	>
		<blockquote cite="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pages/Majorca-Daily-Bulletin/300611123394179">Majorca Daily Bulletin</a></blockquote>
</div>
<a id="robapaginas_1_holder"></a><div class="banner" id="robapaginas_1"><span class="publicidad">Advertising</span><!-- Publicidad Zona 294 / Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="294" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sports" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".list_new article.lateral:eq(0)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_2_holder"></a><div class="banner" id="robapaginas_2"><span class="publicidad">Advertising</span><!-- Publicidad Zona 295 / Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="295" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sports" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".list_new article.lateral:eq(2)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default active">
		<div class="panel-heading" role="tab" id="headingThree">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseThree" aria-expanded="false" aria-controls="collapseThree">Most Viewed</a>
			</h2>
		</div>
		<div id="collapseThree" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingThree">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/14/57065/rafa-nadal-wedding-venue-and-date-announced.html">Rafa Nadal's wedding venue and date announced</a></h3>
    </header>
        <div class="images">
	<img alt="Rafael Nadal y su novia Xisca Perello en la gala de la Fundación Rafa Nadal en París." src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19443" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/13/57021/majorca-palma-airport-passport-strike-on.html">Majorca's Palma airport passport strike is on</a></h3>
    </header>
        <div class="images">
	<img alt="Strike at Palma's passport control" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19357" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/13/57013/british-teenager-found-dead-swimming-pool.html">British teenager found dead in a swimming pool</a></h3>
    </header>
        <div class="images">
	<img alt="Drowing in Alaro" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19347" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/14/57041/meghan-birthday-bash-ibiza.html">Meghan's birthday bash in Ibiza</a></h3>
    </header>
        <div class="images">
	<img alt="Meghan Markle summer holiday." src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19375" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/13/57031/harry-and-meghan-ibiza.html">Harry and Meghan in Ibiza</a></h3>
    </header>
        <div class="images">
	<img alt="Duke and Duchess of Sussex" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19373" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>
	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingOne">
			<h2 class="panel-title">
				<a data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">Most Commented</a>
			</h2>
		</div>
		<div id="collapseOne" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/13/57021/majorca-palma-airport-passport-strike-on.html">Majorca's Palma airport passport strike is on</a></h3>
    </header>
        <div class="images">
	<img alt="Strike at Palma's passport control" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19357" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/16/57119/open-letter-sent-the-bulletin-from-group-santa-ponsa-and-magalluf-workers.html">Open letter sent to the Bulletin from a group of Santa Ponsa and Magalluf workers</a></h3>
    </header>
        <div class="images">
	<img alt="Magalluf beach" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19525" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/comment/opinion/2019/08/15/57079/johnson-gamble.html">Johnson gamble</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/17/57141/fight-breaks-out-between-two-groups-tourists-punta-ballena.html">Fight breaks out between two groups of tourists in Punta Ballena</a></h3>
    </header>
        <div class="images">
	<img alt="Fight in Magalluf" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19577" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/14/57065/rafa-nadal-wedding-venue-and-date-announced.html">Rafa Nadal's wedding venue and date announced</a></h3>
    </header>
        <div class="images">
	<img alt="Rafael Nadal y su novia Xisca Perello en la gala de la Fundación Rafa Nadal en París." src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19443" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

	<div class="panel panel-default">
		<div class="panel-heading" role="tab" id="headingTwo">
			<h2 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">Most Shared</a>
			</h2>
		</div>
		<div id="collapseTwo" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
			<div class="panel-body"><ol>
<li><article>
  <figure>
    <header>
      <h3><a href="/comment/letters-the-editor/2019/08/19/57185/santa-ponsa-and-magalluf-workers.html">Santa Ponsa and Magalluf workers</a></h3>
    </header>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/sports/sports/2019/08/19/57183/dream-start-mallorca-win-1.html">Dream start as Mallorca Win 2-1</a></h3>
    </header>
        <div class="images">
	<img alt="Real Mallorca" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19625" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/19/57181/soller-train-controversy.html">Soller train controversy</a></h3>
    </header>
        <div class="images">
	<img alt="Soller train" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19623" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/19/57180/update-spain-says-deal-with-italy-migrants-offers-its-ports.html">Update: Spain says no deal with Italy on migrants, offers its ports</a></h3>
    </header>
        <div class="images">
	<img alt="NGO Open Arms rescue boat" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19620" />    </div>
        </figure>
</article>

</li><li><article>
  <figure>
    <header>
      <h3><a href="/news/local/2019/08/19/57178/what-today-15.html">What's On Today</a></h3>
    </header>
        <div class="images">
	<img alt="Cruise ships in Palma's port" src="https://md.gsstatic.es/sfAttachPlugin/getPreview/id/19618" />    </div>
        </figure>
</article>

</li></ol>
</div>
		</div>
	</div>

<script type="text/javascript">
//<![CDATA[
jQuery(function() {
	jQuery(".panel").on("show.bs.collapse", function () { jQuery(this).addClass("active"); });
	jQuery(".panel").on("hide.bs.collapse", function () { jQuery(this).removeClass("active"); });
  });
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="banner" id="robapaginas_3"><span class="publicidad">Advertising</span><!-- Publicidad Zona 296 / Robapaginas 3 --><div class="banner"><ins data-revive-zoneid="296" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sports" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".list_new article.lateral:eq(5)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner" id="robapaginas_4"><span class="publicidad">Advertising</span><!-- Publicidad Zona 306 / Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="306" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sports" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".list_new article.lateral:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><a id="div-gpt-ad-4851566218311_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-4851566218311"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_1', [300, 600], 'div-gpt-ad-4851566218311').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_1', [300, 600], 'div-gpt-ad-4851566218311').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-4851566218311'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".list_new article.lateral:eq(20)").append(jQuery("#div-gpt-ad-4851566218311").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-4851566218311").parent().appendTo(".list_new article.lateral:eq(20)");
			else
				jQuery("#div-gpt-ad-4851566218311").parent().appendTo("#div-gpt-ad-4851566218311_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<a id="div-gpt-ad-2261566218311_holder"></a>
<div class="banner yield">
<span class="publicidad">Advertising</span><div id="div-gpt-ad-2261566218311"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_d_300x600_2', [300, 600], 'div-gpt-ad-2261566218311').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/majorcadailybulletin.com_m_300x600_2', [300, 600], 'div-gpt-ad-2261566218311').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-2261566218311'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".list_new article.lateral:eq(17)").append(jQuery("#div-gpt-ad-2261566218311").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-2261566218311").parent().appendTo(".list_new article.lateral:eq(17)");
			else
				jQuery("#div-gpt-ad-2261566218311").parent().appendTo("#div-gpt-ad-2261566218311_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
	</aside>
</article>
</section>
		<section class="megabanner bottom">
<!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div> <!-- Publicidad Zona 305 --><div class="banner"><ins data-revive-zoneid="305" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="portada" data-revive-sc="no"></ins></div></section>
		<footer role="contentinfo"><div class="box_foot">
	<nav role="navigation">
	<ul class="nav navbar-nav">
	<li class="portada">
<a href="/">Portada</a></li>
<li class="news">
<a href="/news.html">News</a></li>
<li class="sports">
<a class="select" href="/sports.html">Sports</a></li>
<li class="comment">
<a href="/comment.html">Comment</a></li>
<li class="life-style">
<a href="/life-style.html">Lifestyle</a></li>
	</ul>
</nav>
	<div class="basic_info">
		<p><span>Majorca Daily Bulletin</span> Editorial, advertising, administration and distribution departments at Palau de la Prensa:</p>
		<p>Passeig Mallorca 9A, 07011, Palma de Mallorca, Spain</p>
		<p><a href="/static/legal_notice.html">Legal notice</a> | <a href="/contact/advertising.html">Advertising</a> | <a href="/subscriptions.html">Subscriptions</a></p>
	</div>
	<div class="more_info_foot">
		<p>Switchboard +34 971 78 84 00  |  News Desk +34 971 78 84 10  |  Editorial +34 971 78 84 09</p>
		<p>Office Fax +34 971 45 73 28  |  Advertising +34 971 78 84 05  |  Distribution +34 971 78 84 03</p>
		<p>Editorial: <a href="m&#x61;&#x69;&#108;&#116;&#x6f;&#x3a;&#x65;&#100;&#x69;&#116;&#x6f;r&#105;&#x61;&#108;&#x40;&#x6d;&#97;&#x6a;&#x6f;&#x72;&#99;&#x61;d&#x61;&#x69;l&#121;&#98;&#x75;l&#108;&#101;&#x74;&#105;&#x6e;&#x2e;&#x65;&#115;">editorial@majorcadailybulletin.es</a> | Advertising: <a href="&#109;&#x61;&#105;&#108;t&#x6f;&#58;p&#117;&#x62;&#108;i&#x63;&#x69;&#x64;&#x61;&#100;&#x40;&#x6d;&#x61;&#x6a;&#111;&#x72;c&#97;&#100;&#97;&#105;&#x6c;&#121;&#98;&#117;&#108;&#108;&#x65;&#x74;&#x69;&#x6e;.&#101;&#x73;">publicidad@majorcadailybulletin.es</a></p>
		<p>Subscription: <a href="&#x6d;&#97;&#x69;&#108;&#116;&#x6f;&#x3a;&#115;u&#x73;&#99;&#114;&#x69;&#112;&#x63;&#105;o&#x6e;&#x65;s&#64;&#x6d;&#x61;&#x6a;&#x6f;&#x72;&#x63;&#97;&#x64;&#x61;&#x69;&#x6c;&#x79;bu&#x6c;l&#x65;&#x74;&#105;&#110;&#x2e;&#x65;&#x73;">suscripciones@majorcadailybulletin.es</a></p>
	</div>
	<div class="info_foot_m">
		<div class="collapse" id="collapseExample">
			<div class="well">
				<p>Switchboard +34 971 78 84 00<br/>News Desk +34 971 78 84 10<br/>Editorial +34 971 78 84 09</p>
				<p>Office Fax +34 971 45 73 28<br/>Advertising +34 971 78 84 05<br/>Distribution +34 971 78 84 03</p>
				<p>Editorial: <a href="&#109;&#x61;&#x69;&#x6c;&#x74;&#111;&#x3a;&#101;&#100;&#105;&#x74;&#x6f;&#x72;&#x69;&#97;&#108;&#64;&#x6d;&#97;&#x6a;&#x6f;&#x72;&#99;&#97;d&#x61;i&#108;&#x79;&#98;&#x75;&#x6c;&#x6c;&#x65;&#x74;&#x69;&#x6e;&#46;&#x65;&#115;">editorial@majorcadailybulletin.es</a><br/>Advertising: <a href="&#x6d;ai&#x6c;&#116;&#x6f;&#58;&#112;&#x75;&#98;&#108;&#105;&#x63;&#105;&#x64;a&#x64;&#64;&#x6d;a&#x6a;&#x6f;&#114;&#99;&#x61;&#x64;&#97;&#x69;&#x6c;&#121;b&#x75;&#x6c;&#x6c;&#x65;&#x74;&#x69;&#x6e;&#46;&#101;&#x73;">publicidad@majorcadailybulletin.es</a></p>
				<p>Subscription: <a href="&#109;&#x61;&#105;&#108;&#116;&#x6f;&#58;&#115;&#x75;&#x73;&#x63;&#114;&#x69;&#112;&#x63;&#105;&#111;&#x6e;&#x65;&#x73;&#64;&#109;&#97;&#x6a;&#x6f;&#x72;&#x63;&#97;&#x64;&#97;&#105;l&#x79;&#98;&#117;&#108;&#108;&#101;&#x74;&#105;n&#46;&#101;&#115;">suscripciones@majorcadailybulletin.es</a></p>
			</div>
		</div>
		<button class="btn btn-primary" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample">More info</button>
	</div>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701932","origin":"https://majorcadailybulletin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</footer>
	</div>
	<script type="text/javascript">
//<![CDATA[

		  $(document).ready(function(){
			  $(window).bind('scroll', function() {
				var navHeight = 237; // custom nav height
				($(window).scrollTop() > navHeight) ? $('div.box_nav').addClass('stiky') : $('div.box_nav').removeClass('stiky');
			});
		});
//]]>
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHPS253"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Sports,Sports,2019";
          _sf_async_config.authors = "Monro Bryce,jhayhurst";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
